Subject: [Sigtran] Q- About Sigtan transit time

From: "Fremont, Anne" <[email-masked]>
Date: Tue, 8 Apr 2003 11:15:21 +0200

Hello,

Is it useful for a SG-SUA to send a DUPU to the AS when receiving an UPU with a SI different from 3  (namely SCCP), 
knowing that the only addressed server applications are SCCP ones (thus with SI=3) ?
 
Thanks in advance for your response.

	Anne Fremont 

_______________________________________________
Sigtran mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/sigtran
_______________________________________________
Sigtran mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/sigtran

---

From: "Brian F. G. Bidulock" <[email-masked]>
Date: Tue, 8 Apr 2003 04:42:08 -0600

Anne,

- SCCP is not necessarily SI=3.
- SUA DUPU was made compatible with M3UA DUPU and MTP UPU

--brian

Fremont, Anne wrote:                                                              (Tue, 08 Apr 2003 11:15:21)

-- 
Brian F. G. Bidulock
[email-masked]
http://www.openss7.org/