Subject: Re: [Sigtran] offer for bake-off in September

From: [email-masked]
Date: Wed, 30 Apr 2003 19:37:46 +0530

Hi Lyndon,

Hughes Software System is interested in testing M2UA, M2PA, SUA, M3UA and
IUA.
We would also like to volunteer to prepare the test profiles to be used in
the event.

Best Regards,
-Sandeep
www.hssworld.com

"Ong, Lyndon" <[email-masked]>@ietf.org on 04/29/2003 11:43:09 PM

Sent by:    [email-masked]

To:    "[email-masked]'" <[email-masked]>
cc:

Subject:    [Sigtran] offer for bake-off in September

Hi Folks,

There is an offer from the ETSI Testing Center to host a SIGTRAN
bake-off on 1-5 September this year.  Can we take a poll to see who
might be interested in this?  I presume that the adaptation layers
to be tested will depend on the interest.

Thanks,

L. Ong
_______________________________________________
Sigtran mailing list
[email-masked]
 https://www1.ietf.org/mailman/listinfo/sigtran

_______________________________________________
Sigtran mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/sigtran

---

From: Ken Morneault <[email-masked]>
Date: Wed, 30 Apr 2003 14:32:49 -0400

Lyndon,

Cisco may be interested in testing one or all of the following:  M3UA, SUA,
IUA, DUA and M2UA.

Regards,

Ken

---

From: "Sandy Smart" <[email-masked]>
Date: Wed, 30 Apr 2003 17:17:35 -0400

Lyndon,

Cisco would also be interested in interoperability testing with M2PA.

Sandy

> -----Original Message-----
> From: [email-masked] [mailto:[email-masked]]On Behalf Of
> Ken Morneault
> Sent: Wednesday, April 30, 2003 2:33 PM
> To: Ong, Lyndon
> Cc: [email-masked]'
> Subject: Re: [Sigtran] offer for bake-off in September
>
>
>
>
> Lyndon,
>