Subject: Re: [Sigtran] SUA v16: Global Title address signal layout

From: "Brian F. G. Bidulock" <[email-masked]>
Date: Thu, 4 Mar 2004 01:58:42 -0700

John,

Actually, I don't.  Michael Tuxen might.

--brian

John Loughney wrote:                                      (Thu, 04 Mar 2004 09:42:16)
> Brian,
> 
> > If you are having such problem with this, perhaps you should take
> > a look at the Ethereal SUA decoder.
> 
> If you happen to have a trace handy, would it hurt you to post it
> to the list? 
> 
> John

-- 
Brian F. G. Bidulock
[email-masked]
http://www.openss7.org/

_______________________________________________
Sigtran mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/sigtran

---

From: [email-masked]
Date: Thu, 4 Mar 2004 09:42:16 +0200

Brian,

John

---

From: Michael Tuexen <[email-masked]>
Date: Thu, 4 Mar 2004 11:38:54 +0100

Nope, no real trace. I'm testing the dissectors with self
generated testfiles and at the SIGTRAN interops.
Maybe someone else can provide tracefile.

Best regards
Michael