Subject: RE: [Sigtran] M2PA - RFC Version

From: "Ong, Lyndon" <[email-masked]>
Date: Tue, 30 Mar 2004 10:54:57 -0800

Hi Bulent,
 
Thanks for the query, you have just triggered IETF Last Call on M2PA :o)
 
Assuming no problems with IETF Last Call, it should be a couple of months
until the RFC Editor gets to it and assigns an RFC number.  The delay is 
variable depending on how long the RFC Editor's queue is.
 
Cheers,
 
L. Ong

-----Original Message-----
From: [email-masked] [mailto:[email-masked]]
Sent: Monday, March 29, 2004 3:41 AM
To: [email-masked]
Subject: [Sigtran] M2PA - RFC Version

Dears,

I really would like to know when RFC version of M2PA will be available ? 

Today I've checked the web site and I saw another draft version, v11 !

I also will be glad if any of you explain me what are real obstacles on M2PA avoiding him being as RFC....

Regards,

Bulent YILMAZ 
TURKCELL 
TO-E&P-Core Network
Mobile  : +90 532 210 1883 
Office   : +90 216 458 2427 
Fax      : +90 216 427 5141 
e-mail   : [email-masked] 

 <http://www.turkcell.com.tr/index/0,1027,3119,00.html> 

*********************************************************************** 

Bu elektronik posta ve onunla iletilen butun dosyalar sadece gondericisi tarafindan almasi amaclanan yetkili gercek ya da tuzel kisinin kullanimi icindir.Eger soz konusu yetkili alici degilseniz bu elektronik postanin icerigini aciklamaniz,kopyalamaniz, yonlendirmeniz ve kullanmaniz kesinlikle yasaktir ve bu elektronik postayi derhal silmeniz gerekmektedir.

TURKCELL bu mesajin icerdigi bilgilerin dogrulugu veya eksiksiz oldugu konusunda herhangi bir garanti vermemektedir. Bu nedenle bu bilgilerin ne sekilde olursa olsun iceriginden, iletilmesinden, alinmasindan ve saklanmasindan sorumlu degildir. Bu mesajdaki gorusler yalnizca gonderen kisiye aittir ve TURKCELL'in goruslerini yansitmayabilir.

Bu e-posta bilinen butun bilgisayar viruslerine karsi taranmistir.

************************************************************************

This e-mail and any files transmitted with it are confidential and intended solely for the use of the individual or entity to whom they are addressed. If you are not the intended recipient you are hereby notified that any dissemination, forwarding, copying or use of any of the information is strictly prohibited, and the e-mail should immediately be deleted.

TURKCELL makes no warranty as to the accuracy or completeness of any information contained in this message and hereby excludes any liability of any kind for the information contained therein or for the information transmission, reception, storage or use of such in any way whatsoever.The opinions expressed in this message belong to sender alone and may not necessarily reflect the opinions of TURKCELL.

This e-mail has been scanned for all known computer viruses.

************************************************************************

---

From: "Brian F. G. Bidulock" <[email-masked]>
Date: Wed, 31 Mar 2004 18:16:14 -0700

Lyndon,

What about SUA?

--brian

Lyndon Ong wrote:                                                                   (Tue, 30 Mar 2004 10:54:57)

-- 
Brian F. G. Bidulock
[email-masked]
http://www.openss7.org/

_______________________________________________
Sigtran mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/sigtran