Subject: [Sigtran] M3UA v2

From: "McCandless, Kevin" <[email-masked]>
Date: Mon, 10 May 2004 11:47:07 -0500

Appendix B does not have the changes listed to the protocol since RFC3332.
Was that an oversight??  Does anyone have a complete list of the changes?
 
Thank you,
 
Kevin

---

From: "Brian F. G. Bidulock" <[email-masked]>
Date: Mon, 10 May 2004 11:31:46 -0600

Kevin,

I think Appendix B was to interoperability issues with previous versions
rather than a change list.  I believe the IG was the change list. I have
an sdiff from v02-00 to the rfc if you're interested.

--brian

McCandless, Kevin wrote:                                                       (Mon, 10 May 2004 11:47:07)
> 
>    Appendix  B  does  not  have  the changes listed to the protocol since
>    RFC3332.  Was that an oversight??  Does anyone have a complete list of
>    the changes?
> 
> 
> 
>    Thank you,
> 
> 
> 
>    Kevin

-- 
Brian F. G. Bidulock
[email-masked]
http://www.openss7.org/

_______________________________________________
Sigtran mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/sigtran