Subject: [Sigtran] Why Broadcast Traffic mode type is needed in M3UA

From: "Kuldeep Janjua" <[email-masked]>
Date: Mon, 15 Jan 2007 15:53:31 +0530

Hi all,

Can anybody explain me the purpose of broadcast traffic mode type defined
for M3UA, please give the example ?

Thanks,
Kuldeep
_______________________________________________
Sigtran mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/sigtran

---

From: "Brian F. G. Bidulock" <[email-masked]>
Date: Mon, 15 Jan 2007 04:44:26 -0700

Kuldeep,

See RFC 4666 Appendix A, and particularly section A.2 in the appendix.

--brian

Kuldeep Janjua wrote:                                                              (Mon, 15 Jan 2007 15:53:31)
> 
>    Hi all,
>    Can  anybody  explain  me  the  purpose of broadcast traffic mode type
>    defined for M3UA, please give the example ?
>    Thanks,
>    Kuldeep

-- 
Brian F. G. Bidulock
[email-masked]
http://www.openss7.org/