Subject: Re: [sigtran] New RAI mailing list formed

From: "Brian F. G. Bidulock" <[email-masked]>
Date: Fri, 12 Jan 2007 21:35:37 -0700

Cullen,

What's an RAI?

--brian

Cullen Jennings wrote:                        (Fri, 12 Jan 2007 20:28:52)
> 
> Please don't reply to this message so you don't cross post to all the  
> groups.
> 
> A new mailing list for announcement and discussion of general topics  
> of interest to RAI Area has been created. The list is [email-masked]
> 
> You can subscribe at:
> https://www1.ietf.org/mailman/listinfo/rai
> Or by sending email with a body containing "subscribe" to rai- 
> [email-masked]
> 
> Please do subscribe to it so you can find announcements for things  
> like RAI BOFs.
> 
> Thanks,
> Cullen & Jon
> 
> 
> _______________________________________________
> enum mailing list
> [email-masked]
> https://www1.ietf.org/mailman/listinfo/enum

-- 
Brian F. G. Bidulock
[email-masked]
http://www.openss7.org/

_______________________________________________
Sigtran mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/sigtran

---

From: Michael Tuexen <[email-masked]>
Date: Sat, 13 Jan 2007 10:56:05 +0100

Brain,

RAI is the acronym for the Real-time Applications and Infrastructure  
Area.
The SIGTRAN WG moved from the Transport Area to RAI.

Best regards
Michael

---

From: Cullen Jennings <[email-masked]>
Date: Sat, 13 Jan 2007 16:47:34 -0800

Sorry for my cryptic message :-)

On Jan 13, 2007, at 1:56 AM, Michael Tuexen wrote:

> Brain,
>
> RAI is the acronym for the Real-time Applications and  
> Infrastructure Area.