Subject: [Sigtran] Bandwidth calculation for SIGTRAN

From: saju ars <[email-masked]>
Date: Mon, 21 May 2007 02:15:49 -0700 (PDT)

Hello All ,

Is there any way to calculate how much bandwidth my
sigtran link will use .I have a 100M connection .

Saju

____________________________________________________________________________________Need a vacation? Get great deals
to amazing places on Yahoo! Travel.
http://travel.yahoo.com/

_______________________________________________
Sigtran mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/sigtran

---

From: saju ars <[email-masked]>
Date: Mon, 21 May 2007 03:23:14 -0700 (PDT)

Thanks ,

I did a calculation ,taking each message size as 400
bytes with 8000 messages per second and the bandwidth
was around 25 Mbps .

Saju

____________________________________________________________________________________Get the free Yahoo! toolbar and rest assured with the added security of spyware protection.
http://new.toolbar.yahoo.com/toolbar/features/norton/index.php