Subject: [Sigtran] Linkset and RK - a Query !

From: Mahantesh <[email-masked]>
Date: Tue, 12 Jun 2007 13:29:33 +0530

Hi,

   1. Is there any relation between LinkSet and RK?
   2. Can I configure more than one linkset for the same RK? How it
   works?

-- 
Thanx & Rgds,
Mahantesh SK
_______________________________________________
Sigtran mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/sigtran

---

From: "Brian F. G. Bidulock" <[email-masked]>
Date: Tue, 12 Jun 2007 02:02:46 -0600

Mahantesh,

Mahantesh wrote:                         (Tue, 12 Jun 2007 13:29:33)
>     1. Is there any relation between LinkSet and RK?

No, there is no relationship between linkset and Routing Key.

>     2. Can  I  configure  more  than  one linkset for the same RK? How it

Linksets are irrelevant when discussing Routing Keys, and visa versa.

--brian

-- 
Brian F. G. Bidulock
[email-masked]
http://www.openss7.org/