Subject: [Sigtran] Non-standard port for M3UA

From: saju ars <[email-masked]>
Date: Wed, 13 Jun 2007 05:23:58 -0700 (PDT)

Hello All ,

Is it possible to use non standard ports(other than
2905) for M3UA implementations ?

Saju

____________________________________________________________________________________
Got a little couch potato? 
Check out fun summer activities for kids.
http://search.yahoo.com/search?fr=oni_on_mail&p=summer+activities+for+kids&cs=bz 

_______________________________________________
Sigtran mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/sigtran

---

From: "Ankit Kumar Sharma" <[email-masked]>
Date: Wed, 13 Jun 2007 22:10:25 +0530

> 2905) for M3UA implementations ?

Yes

Saju