Subject: [Simple] Draft new version: draft-ietf-simple-msrp-sessmatch

From: Christer Holmberg <[email-masked]>
Date: Fri, 26 Nov 2010 09:33:20 +0100

Hi,

Since nobody expressed a wish or need for an option-tag, I have removed the OPEN ISSUE about the option-tag and submitted a new version (-09) of the sessmatch draft.

Regards,

Christer

---

From: Ben Campbell <[email-masked]>
Date: Mon, 29 Nov 2010 15:09:49 -0600

(as chair)

To reinforce Christer's point, the discussion has indicated a working group consensus that the draft does not need an option tag. If anyone feels otherwise, please speak up ASAP.

Thanks!

Ben.

On Nov 26, 2010, at 2:33 AM, Christer Holmberg wrote:

> _______________________________________________
> Simple mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/simple