Subject: [Simple] draft sessmatch

From: "DOLLY, MARTIN C (ATTLABS)" <[email-masked]>
Date: Wed, 17 Nov 2010 16:37:12 -0500

Greetings,

We don't need an option-tag for sessmatch, and that we don't have any
issues with the new version of the draft.

Cheers,

Martin Dolly
Lead Member Technical Staff
Core & Government/Regulatory Standards
AT&T Labs, Inc.
[email-masked]
+1-609-903-3360

---

From: Hadriel Kaplan <[email-masked]>
Date: Thu, 25 Nov 2010 06:30:09 -0500

+1

On Nov 17, 2010, at 4:37 PM, DOLLY, MARTIN C (ATTLABS) wrote:

> _______________________________________________
> Simple mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/simple