Subject: [sip-overload] Test

From: "Mary Barnes" <[email-masked]>
Date: Thu, 25 Jun 2009 09:09:36 -0500

Just testing to see if the archives are setup.

---

From: "Mary Barnes" <[email-masked]>
Date: Thu, 25 Jun 2009 09:48:55 -0500

It looks to be working now:
http://www.ietf.org/mail-archive/web/sip-overload/current/maillist.html
I think it can take a few minutes to get archived as I understand it runs periodically rather than continuously - e.g., your posting isn't yet there. 

Mary. 

-----Original Message-----
From: Victor Pascual Ávila [mailto:[email-masked]] 
Sent: Thursday, June 25, 2009 9:26 AM
To: Barnes, Mary (RICH2:AR00)
Cc: [email-masked]
Subject: Re: [sip-overload] Test

> Just testing to see if the archives are setup.

Still getting a 404
--
Victor Pascual Ávila

---

From: Victor Pascual Ávila <[email-masked]>
Date: Thu, 25 Jun 2009 16:26:29 +0200

Still getting a 404
-- 
Victor Pascual Ávila