Subject: [SIP] Intro to SIP

From: [email-masked]
Date: Wed, 27 Sep 2000 14:07:02 +0200

I realize that SIP is so new that there might not yet be books and
tutorials, but I would still like to ask: Are any books, tutorials, or
introductory technical articles?

I am learning SIP straight from the RFP, but an intro might make it faster
to learn.

Joshua Fox

_______________________________________________
SIP mailing list
[email-masked]
http://lists.bell-labs.com/mailman/listinfo/sip

---

From: "Jose Cherian. P." <[email-masked]>
Date: Wed, 27 Sep 2000 18:49:31 +1000

Hello,

We are trying to install and run the vovida SIP stack
on linux (RedHat 6.0)

We have purchased, the PCI internet phone jack card.
Where can we obtain the linux driver for this card?

Has anyone tried in these lines? please  help...

Thanks,
Jose Cherian. P.
Sr. Software Engineer,
Telecom Division
SSI Technologies P lt,
Chennai, INDIA 600 034