Subject: [SIP] SIP-H.323 Presentation VGs

From: "Roy, Radhika R, ALCOO" <[email-masked]>
Date: Tue, 12 Dec 2000 13:30:55 -0500

Folks,

I am enclosing the VGs of the SIP-H.323 Interworking presentation. Alan
Johnston will be presenting this as I am away for vacation.

Best regards,
Radhika R. Roy
AT&T

---

From: Joon Maeng <[email-masked]>
Date: Tue, 12 Dec 2000 13:04:22 -0600

Alan made the presentation about an hour ago and there were no comments.  We
can proceed with what we presented in the slides (revise it in January and
make a final call). Thanks Alan.
Regards,
Joon

> -----Original Message-----
> From: Roy, Radhika R, ALCOO [mailto:[email-masked]]
> Sent: Tuesday, December 12, 2000 12:31 PM
> To: [email-masked]; [email-masked];
> [email-masked]
> Cc: [email-masked]
> Subject: [sip-h323] SIP-H.323 Presentation VGs
> 
> 
> Folks,
> 
> -------------------------- eGroups Sponsor 
> -------------------------~-~>
> eLerts
> It's Easy. It's Fun. Best of All, it's Free!
> http://click.egroups.com/1/9699/0/_/302437/_/976645878/
> --------------------------------------------------------------
> -------_->
> 
> To Post a message, send it to:   [email-masked]
> 
> To Unsubscribe, send a blank message to: 
> [email-masked]
> 

_______________________________________________
SIP mailing list
[email-masked]
http://lists.bell-labs.com/mailman/listinfo/sip