Subject: RE: [SIP] conflict in syntax

From: laks hmi <[email-masked]>
Date: Fri, 22 Dec 2000 01:50:08 -0800 (PST)

what Mr.Hisham has told is correct but as i told only
in name-addr they have specified the "<" and ">".
what abt the SIP-URL|URI in address-spec.

lakshmi

__________________________________________________
Do You Yahoo!?
Yahoo! Shopping - Thousands of Stores. Millions of Products.
http://shopping.yahoo.com/

_______________________________________________
SIP mailing list
[email-masked]
http://lists.bell-labs.com/mailman/listinfo/sip

---

From: "Hisham Khartabil" <[email-masked]>
Date: Fri, 22 Dec 2000 11:56:29 +0200

name-addr = [display-name] "<" addr-spec ">"

> -----Original Message-----
> From: [email-masked]
> [mailto:[email-masked]]On Behalf Of laks hmi
> Sent: Friday, 22 December 2000 11:50 AM
> To: Hisham Khartabil
> Cc: [email-masked]
> Subject: RE: [SIP] conflict in syntax
> 
>