Subject: [SIP] Subscribe Notify

From: "Vijeth D" <[email-masked]>
Date: 21 Dec 2000 16:18:56 -0000

Hi,
Can anyone tell as to where I can find the details about the subscribe-notify methods. I could not find it in bis-02

_____________________________________________________
Chat with your friends as soon as they come online. Get Rediff Bol at
http://bol.rediff.com

_______________________________________________
SIP mailing list
[email-masked]
http://lists.bell-labs.com/mailman/listinfo/sip

---

From: Gordon Ledgard <[email-masked]>
Date: Thu, 21 Dec 2000 11:31:28 -0500

try...

http://search.ietf.org/internet-drafts/draft-roach-sip-subscribe-notify-02.t
xt

and

http://search.ietf.org/internet-drafts/draft-mahy-sip-message-waiting-00.txt

Gordon Ledgard
Iperia, Inc.

-----Original Message-----
From: Vijeth D [mailto:[email-masked]]
Sent: Thursday, December 21, 2000 11:19 AM
To: [email-masked]
Subject: [SIP] Subscribe Notify

Hi,
Can anyone tell as to where I can find the details about the
subscribe-notify methods. I could not find it in bis-02

---

From: Rohan Mahy <[email-masked]>
Date: Thu, 21 Dec 2000 09:18:46 -0800

Hi,

Please consult draft-roach-sip-subscribe-notify  for SUBSCRIBE/NOTIFY
behavior.  The message waiting draft by Ilya and I will be updated before
Minneapolis to reflect that behvior.

thanks,
-rohan