Subject: [SIP] Proposed Bar-BOF on SIP Security, Thursday 14, 2000

From: "Dean Willis" <[email-masked]>
Date: Mon, 4 Dec 2000 17:38:06 -0600

I would like to propose a bar-BOF -- location TBD -- for the SIP Security
Task Foce on Thursday night at 2000.

--
Dean

_______________________________________________
SIP mailing list
[email-masked]
http://lists.bell-labs.com/mailman/listinfo/sip

---

From: "Dean Willis" <[email-masked]>
Date: Tue, 12 Dec 2000 00:21:41 -0600

Please note, the slides I showed during the Monday SIP session incorrectly
indicated the Security BOF on Wednesday at 2200. The correct (according to
the original posting) time is Thursday at 2000.

--
Dean Willis, the Temporally Dislocated.

---

From: Joerg Ott <[email-masked]>
Date: Tue, 12 Dec 2000 18:22:42 +0100

Thanks for the clarification.  We have planned an SDPng bar discussion on
Wednesday at 2200 -- so there is no overlap anymore.

>the original posting) time is Thursday at 2000.

Joerg