Subject: RE: [Sip] bis-06 now available!

From: [email-masked]
Date: Tue, 29 Jan 2002 10:32:36 -0700

> Amazing work Jonathan and all.
> 
> History of document size:
> RFC2543 331k bytes
> -02 381k bytes
> -04 449k bytes
> -05 510 k bytes
> -06 667k bytes
> 
> (Largest RFC published to date - 585k bytes)
> 
> Will we reach 1meg before the next SIP RFC is published?
> 
> Mike
> 

 I'll second that attaboy.  Some would argue size doesn't matter ;-) but the
content of this draft is excellent.  I would like to thank each of the
authors for their tireless work improving this specification, plugging the
holes, and struggling to reach consensus with the many list participants.
Great job.

John Hearty
Level3

_______________________________________________
Sip mailing list  https://www1.ietf.org/mailman/listinfo/sip
This list is for NEW development of the core SIP Protocol
Use [email-masked] for questions on current sip
Use [email-masked] for new developments on the application of sip

---

From: Henry Sinnreich <[email-masked]>
Date: Tue, 29 Jan 2002 14:07:01 -0600

>> I'll second that attaboy.
Please add one more admirer for this excellent and tireless work!

Henry Sinnreich
WorldCom

> -----Original Message-----
> From: [email-masked] [mailto:[email-masked]] On Behalf Of
> [email-masked]
> Sent: Tuesday, January 29, 2002 11:33 AM
> To: [email-masked]; [email-masked]
> Subject: RE: [Sip] bis-06 now available!
> 
>  I'll second that attaboy.  Some would argue size doesn't matter ;-)
but
> the