Subject: [Sip] Post Dial Delay

From: "ShavinderPal Singh" <[email-masked]>
Date: Wed, 9 Jan 2002 10:37:01 +0530

Hi,

Can any one tell me which rfc caters to the "definition" of "Post Dial
delay" in SIP. and how to calculate it?
If there is none, can anyone help me how do i verify if my Post Dial
delay is less than 1.5 RTT

Rgds
s

eSamsung UMIT, 15th floor, Signature Towers,
South City-I, Gurgaon-122001, HR, IND.
Ph.: 091-124-6383474 (e 250)

_______________________________________________
Sip mailing list  http://www1.ietf.org/mailman/listinfo/sip
This list is for NEW development of the core SIP Protocol
Use [email-masked] for questions on current sip
Use [email-masked] for new developments on the application of sip

---

From: Henning Schulzrinne <[email-masked]>
Date: Wed, 09 Jan 2002 08:59:19 -0500

http://www.cs.columbia.edu/sip/papers.html contains a few papers related
to SIP performance.