Subject: [Sip] draft-ietf-sip-rfc2543bis-05 format

From: Purcell Michael-QA3001 <[email-masked]>
Date: Tue, 8 Jan 2002 09:02:42 -0700

In this document in section 22 there are several references to H-something.something, for example on page 132 there is an [H3.5].
What is this reference pointing to, I cannot find anything.

		Thanks Mike Purcell

_______________________________________________
Sip mailing list  http://www1.ietf.org/mailman/listinfo/sip
This list is for NEW development of the core SIP Protocol
Use [email-masked] for questions on current sip
Use [email-masked] for new developments on the application of sip

---

From: "Brett Tate" <[email-masked]>
Date: Tue, 8 Jan 2002 11:21:32 -0500

It refers to RFC 2616.  The abbreviation 
is defined in section 7.

> -----Original Message-----
> From: [email-masked] [mailto:[email-masked]]On Behalf 
> Of Purcell
> Michael-QA3001
> Sent: Tuesday, January 08, 2002 11:03 AM
> To: [email-masked]'
> Cc: Purcell Michael-QA3001
> Subject: [Sip] draft-ietf-sip-rfc2543bis-05 format
> 
> 
> In this document in section 22 there are several references 
> to H-something.something, for example on page 132 there is an [H3.5].