Subject: [Sip] [광 고] 해외교포들의 한국식품 종합쇼핑몰

From: HanBay <[email-masked]>
Date: Tue, 5 Mar 2002 07:38:10 +0900

+
클릭하시면 바로 저희 자료에서 귀하의 이메일 주소가 삭제됩니다   ☞ 수신거부

_______________________________________________
Sip mailing list https://www1.ietf.org/mailman/listinfo/sip
This list is for NEW development of the core SIP Protocol
Use [email-masked] for questions on current sip
Use [email-masked] for new developments on the application of sip

---

From: "Hussam Jarada" <[email-masked]>
Date: Mon, 4 Mar 2002 16:54:57 -0600

Is there’s any way we stop this kind of emails in SIP mailing list !!!

Hussam Jarada
Sr. Software Eng.
Ulticom Inc.
Ph. 972-726-9345
Fax. 972-726-9396

-----Original Message-----
From: [email-masked] [mailto:[email-masked]]On Behalf Of HanBay
Sent: Monday, March 04, 2002 4:38 PM
To: [email-masked]
Subject: [Sip] [±¤ °i] CØ¿U±³Æ÷μeAC CN±¹½AC° A¾CO¼iCI¸o

 <http://www.hanbay.com/>
 <http://www.hanbay.com/>
 <http://www.hanbay.com/>
 <http://www.hanbay.com/>
 <http://www.hanbay.com/>

+ 클릭하시면 바로 저희 자료에서 귀하의 이메일 주소가 삭제됩니다   ☞
수신거부 <http://aproga.com/maildeny/maildeny.html?from=hanbay>

_______________________________________________ Sip mailing list
https://www1.ietf.org/mailman/listinfo/sip This list is for NEW development
of the core SIP Protocol Use [email-masked] for questions
on current sip Use [email-masked] for new developments on the application
of sip