Subject: RE: [Sip] query

From: "Rosen, Brian" <[email-masked]>
Date: Thu, 14 Mar 2002 10:54:09 -0500

On the contrary, the best place to start now is: 
http://search.ietf.org/internet-drafts/draft-ietf-sip-rfc2543bis-09.pdf

bis-09 is approved by the IESG to become an RFC as soon as it gets through
the rfc-editor's queue, and is a far superior document for a
newbie than RFC2543 is.

Brian

> -----Original Message-----
> From: Ranjit Avasarala [mailto:[email-masked]]
> Sent: Thursday, March 14, 2002 10:45 AM
> To: [email-masked]; [email-masked]
> Subject: RE: [Sip] query
> Importance: High
> 
> 
> Hi
>    The best place to start with RFC2543 which gives u a 
> detailed step by
> step description of SIP Protocol.
>  For free software go to http://www.vovida.org or 
> http://www.sipcentre.com
> 
>  Good Luck...
> 
> Regards
> Ranjit
> 
> -----Original Message-----
> From: anand [mailto:[email-masked]]
> Sent: Thursday, March 14, 2002 3:01 PM
> To: [email-masked]
> Subject: [Sip] query
> 
> 
> Hi,
> I am new to sip technology. If I have to setup a sip network on LAN.
> what are the component that I will need, and where can I get the
> relevent free sofware if available. Kindly mail back us ASAP.
> Regards
> Anand
> 
> 
> _______________________________________________
> Sip mailing list  https://www1.ietf.org/mailman/listinfo/sip
> This list is for NEW development of the core SIP Protocol
> Use [email-masked] for questions on current sip
> Use [email-masked] for new developments on the application of sip
> 

_______________________________________________
Sip mailing list  https://www1.ietf.org/mailman/listinfo/sip
This list is for NEW development of the core SIP Protocol
Use [email-masked] for questions on current sip
Use [email-masked] for new developments on the application of sip

---

From: Prabhas Ranjan Sinha <[email-masked]>
Date: Thu, 14 Mar 2002 11:35:45 -0500 (EST)

Thanks Brian for giving tips to the newcomers. Unfortunately there are a
few on this listserv who doesnt like this idea and end up discouraging
people saying that "This is not the place for newcomers".... I hope they
are listening to me. It hardly takes a few minutes to clarify their
queries.

Prabhas

> > relevent free sofware if available. Kindly mail back us ASAP.

Prabhas
+++++++++++++
Graduate Research Assistant
Dept of Computer Engineering
North Carolina State University
Raleigh, NC 27695
USA

*****************************************
There is no wisdom greater than kindness.
*****************************************