Subject: [Sip] Question on Events-04 draft

From: "George Foti (LMC)" <[email-masked]>
Date: Sun, 3 Mar 2002 08:25:30 -0500

Hi Adam,
When would one in practice use probation as a reason code.
Is this a graceful server failure case?

Rgds/gf

_______________________________________________
Sip mailing list  https://www1.ietf.org/mailman/listinfo/sip
This list is for NEW development of the core SIP Protocol
Use [email-masked] for questions on current sip
Use [email-masked] for new developments on the application of sip

---

From: Adam Roach <[email-masked]>
Date: Mon, 4 Mar 2002 13:48:48 -0500

> -----Original Message-----
> From: George Foti (LMC) [mailto:[email-masked]]
> 

Yes, this was added for the maintainance case.

/a