Subject: [Sip] SIP-H.323 Interworking

From: [email-masked]
Date: Wed, 13 Mar 2002 16:54:06 -0500

Could someone provide me with the name(s) of the industry group(s) that are
actively working on the development of a SIP-H.323 interworking function
and the status of that effort?

Thanks very much in advance,

Gary Sacra

_______________________________________________
Sip mailing list  https://www1.ietf.org/mailman/listinfo/sip
This list is for NEW development of the core SIP Protocol
Use [email-masked] for questions on current sip
Use [email-masked] for new developments on the application of sip

---

From: "Cullen Jennings" <[email-masked]>
Date: Thu, 14 Mar 2002 21:13:52 -0800

Try the list at [email-masked] for discussions on this. 

> -----Original Message-----
> From: [email-masked] [mailto:[email-masked]]On Behalf Of
> [email-masked]
> Sent: Wednesday, March 13, 2002 1:54 PM
> To: [email-masked]
> Subject: [Sip] SIP-H.323 Interworking
> 
>