Subject: RE: [Sip] SIP and SCF

From: "Drage, Keith (Keith)" <[email-masked]>
Date: Thu, 14 Mar 2002 12:09:42 -0000

3GPP TS 23.278 documents the equivalent work on CAMEL interworking to SIP.
It is still work in progress, but should be available in the latest drafts
area of the 3GPP website.

ftp://ftp.3gpp.org/Specs/Latest-drafts/

Keith

Keith Drage
Lucent Technologies
Tel: +44 1793 776249
Email: [email-masked]

> ----------
> From: 	[email-masked][SMTP:[email-masked]]
> Sent: 	14 March 2002 4:48
> To: 	[email-masked]
> Subject: 	[Sip] SIP and SCF
> 
> I am trying to interwork SIP Proxy Server and Service Control Function
> (SCF) 
> or SCP. This will be similar to the IN or WIN interface to SCP in PSTN.  
> Before I define this interworking, I like to see if anyone has seen this 
> interworking in SIP WG before?
> 
> Regards, 
> 
> John Alayari
> 
> _______________________________________________
> Sip mailing list  https://www1.ietf.org/mailman/listinfo/sip
> This list is for NEW development of the core SIP Protocol
> Use [email-masked] for questions on current sip
> Use [email-masked] for new developments on the application of sip
> 

_______________________________________________
Sip mailing list  https://www1.ietf.org/mailman/listinfo/sip
This list is for NEW development of the core SIP Protocol
Use [email-masked] for questions on current sip
Use [email-masked] for new developments on the application of sip

---

From: Henry Sinnreich <[email-masked]>
Date: Thu, 14 Mar 2002 09:31:42 -0600

How can we find the directory?
"By popular request, the release-based subdirectory structure within the
"Latest-drafts" folder has been removed, and the directory is now
offered "flat".

JMM 2001-01-26

Thanks, Henry

> -----Original Message-----
> From: [email-masked] [mailto:[email-masked]] On 
> Behalf Of Drage, Keith (Keith)
> Sent: Thursday, March 14, 2002 6:10 AM
> To: [email-masked]; [email-masked]'
> Subject: RE: [Sip] SIP and SCF
> 
> 
> 3GPP TS 23.278 documents the equivalent work on CAMEL 
> interworking to SIP. It is still work in progress, but should 
> be available in the latest drafts area of the 3GPP website.
> 

Keith

Keith Drage
Lucent Technologies
Tel: +44 1793 776249
Email: [email-masked]

> Use [email-masked] for questions on current sip Use 
> [email-masked] for new developments on the application of sip
> 

_______________________________________________
Sip mailing list  https://www1.ietf.org/mailman/listinfo/sip
This list is for NEW development of the core SIP Protocol
Use [email-masked] for questions on current sip Use
[email-masked] for new developments on the application of sip