Subject: [Sip] query

From: "anand" <[email-masked]>
Date: Fri, 15 Mar 2002 02:30:35 +0530

Hi,
I am new to sip technology. If I have to setup a sip network on LAN. what are the component that I will need, and where can I get the relevent free sofware if available. Kindly mail back us ASAP.
Regards
Anand

---

From: "Ranjit Avasarala" <[email-masked]>
Date: Thu, 14 Mar 2002 09:44:37 -0600

Hi
   The best place to start with RFC2543 which gives u a detailed step by
step description of SIP Protocol.
 For free software go to http://www.vovida.org or http://www.sipcentre.com

 Good Luck...

Regards
Ranjit

-----Original Message-----
From: anand [mailto:[email-masked]]
Sent: Thursday, March 14, 2002 3:01 PM
To: [email-masked]
Subject: [Sip] query

Hi,
I am new to sip technology. If I have to setup a sip network on LAN.
what are the component that I will need, and where can I get the
relevent free sofware if available. Kindly mail back us ASAP.
Regards
Anand

_______________________________________________
Sip mailing list  https://www1.ietf.org/mailman/listinfo/sip
This list is for NEW development of the core SIP Protocol
Use [email-masked] for questions on current sip
Use [email-masked] for new developments on the application of sip