Subject: RE: [Sip] WGLC for Manyfolks draft

From: "Alan O'Neill" <[email-masked]>
Date: Mon, 11 Mar 2002 14:52:11 -0500

Hi All,

I am presently at IEEE but should get a chance to undertake a thorough
review by the end of the week ok.

-----Original Message-----
From: Dean Willis [mailto:[email-masked]]
Sent: 10 March 2002 22:11
To: [email-masked]
Cc: [email-masked]; Gonzalo Camarillo; [email-masked]; Rohan
Mahy; [email-masked]
Subject: [Sip] WGLC for Manyfolks draft

We'd like to open discussion for working group last call on:

http://www.softarmor.com/sipwg/drafts/draft-ietf-sip-manyfolks-resource-05.t
xt

This is part of the "Bundle 2" group needed by 3GPP.

The working group last call discussion period will close immediately after
IETF 53, eta March 25, with the intent to move to IETF Last Call as soon as
possible thereafter.

--
Dean Willis
SIP WG Co-Chair

_______________________________________________
Sip mailing list  https://www1.ietf.org/mailman/listinfo/sip
This list is for NEW development of the core SIP Protocol
Use [email-masked] for questions on current sip
Use [email-masked] for new developments on the application of sip

_______________________________________________
Sip mailing list  https://www1.ietf.org/mailman/listinfo/sip
This list is for NEW development of the core SIP Protocol
Use [email-masked] for questions on current sip
Use [email-masked] for new developments on the application of sip

---

From: [email-masked]
Date: Tue, 12 Mar 2002 09:14:52 +0100

Hi Dean,

The current manyfolks draft is based on SDP for the session description.
Is it foreseen to create an equivalent draft for SDPng (XML based) ?

Best regards

     Juan Carlos

"Dean Willis" <[email-masked]>@ietf.org on 10/03/2002 23:11:04

Sent by:  [email-masked]

To:   <[email-masked]>
cc:   <[email-masked]>, "Gonzalo Camarillo"
      <[email-masked]>, <[email-masked]>, "Rohan Mahy"
      <[email-masked]>, <[email-masked]>
Subject:  [Sip] WGLC for Manyfolks draft

xt

--
Dean Willis
SIP WG Co-Chair