Subject: [Sip] WGLC for Refer Draft

From: "Dean Willis" <[email-masked]>
Date: Thu, 2 May 2002 17:31:41 -0500

I'd like to request Working Group Last Call for the REFER method.

The current version is availabe as:

http://www.softarmor.com/sipwg/drafts/draft-sparks-sip-refer-split-00.tx
t

Or

http://search.ietf.org/internet-drafts/draft-sparks-sip-refer-split-00.t
xt

We need to close this by app May 21, so get your comments in. Please
copy the list AND Rober tSparks, who will consolidate responses.

--
Dean

_______________________________________________
Sip mailing list  https://www1.ietf.org/mailman/listinfo/sip
This list is for NEW development of the core SIP Protocol
Use [email-masked] for questions on current sip
Use [email-masked] for new developments on the application of sip

---

From: "Dean Willis" <[email-masked]>
Date: Mon, 13 May 2002 13:23:34 -0500

Ok, we're moving this to IETF last call now.

Working group comments were addressed and the document reissued as
draft-ietf-sip-refer-02.

--
Dean

----- Original Message -----
From: "Dean Willis" <[email-masked]>
To: <[email-masked]>
Cc: "'Rohan Mahy'" <[email-masked]>; "'Allison Mankin'"
<[email-masked]>; <[email-masked]>; <[email-masked]>;
<[email-masked]>
Sent: Thursday, May 02, 2002 5:31 PM
Subject: [Sip] WGLC for Refer Draft