Subject: [Sip] Question

From: "stellachung" <[email-masked]>
Date: Wed, 12 Feb 2003 16:38:57 -0200

Hi, my name is Stella and I´m having some doubts about 
SIP. I want to know if there is any standard defined 
about Mobility using SIP, like RFC´s ou Drafts.
Thanks a lot.

__________________________________________________________________________
E-mail Premium BOL
Antivírus, anti-spam e até 100 MB de espaço. Assine já!
http://email.bol.com.br/

_______________________________________________
Sip mailing list  https://www1.ietf.org/mailman/listinfo/sip
This list is for NEW development of the core SIP Protocol
Use [email-masked] for questions on current sip
Use [email-masked] for new developments on the application of sip

---

From: Henry Sinnreich <[email-masked]>
Date: Thu, 13 Feb 2003 09:27:41 -0600

>> about Mobility using SIP

There is much information at

http://www.cs.columbia.edu/~hgs/sip/drafts_mobility.html and

http://www.argreenhouse.com/sip-mobile/

Henry

> -----Original Message-----
> From: [email-masked] [mailto:[email-masked]] On
> Behalf Of stellachung
> Sent: Wednesday, February 12, 2003 12:39 PM
> To: [email-masked]
> Subject: [Sip] Question
> 
> 
> Use [email-masked] for questions on current
> sip Use [email-masked] for new developments on the 
> application of sip
>

---

From: suheel hussain <[email-masked]>
Date: Thu, 13 Feb 2003 15:55:06 -0500

Stella,

you can also try these URLs.

http://www.softarmor.com/sipping/drafts/
http://www.softarmor.com/sipwg/drafts/

-suheel