Subject: [Sip] How close one dialog??

From: "Manuel Moreno" <[email-masked]>
Date: Wed, 5 Feb 2003 15:30:53 +0100

Please:

How close one specific dialog inside one session with multiple dialogs?

Is possible with the BYE method,  with the specific "tags" values in the
FROM and TO headers??

Thank you

Manuel

_______________________________________________
Sip mailing list  https://www1.ietf.org/mailman/listinfo/sip
This list is for NEW development of the core SIP Protocol
Use [email-masked] for questions on current sip
Use [email-masked] for new developments on the application of sip

---

From: Christer Holmberg <[email-masked]>
Date: Wed, 05 Feb 2003 17:10:54 +0200

Hi,

> Is possible with the BYE method,  with the specific "tags" values in the

Yes. In fact, you shall always include the tags in BYE, no matter how many
dialogs you have.

Regards,

Christer Holmberg
Ericsson Finland