Subject: [Sip] Seek for SIP free or cheap stack or experienced SIP SE

From: Sophia Scoggins <[email-masked]>
Date: Fri, 7 Feb 2003 08:05:35 -0800 (PST)

If this is not the right list to ask this question,
please forgive me.

Can any one point me where to find SIP free stack or a
SIP stack that is less than $50K? 

If you have experience in writing SIP stack from
scratch and is living in the Bay area and is looking
for Software Engineer contractor job for about 6
months, the small startup company that I am with has
the opportunity. It is VoIP/DSL with SIP. Strong C
language is required.

Please send your reply to me directly
[email-masked], rather than to the list. 

Thanks in advance.

Regards,
Sophia

__________________________________________________
Do you Yahoo!?
Yahoo! Mail Plus - Powerful. Affordable. Sign up now.
http://mailplus.yahoo.com
_______________________________________________
Sip mailing list  https://www1.ietf.org/mailman/listinfo/sip
This list is for NEW development of the core SIP Protocol
Use [email-masked] for questions on current sip
Use [email-masked] for new developments on the application of sip

---

From: "David R. Oran" <[email-masked]>
Date: Tue, 11 Feb 2003 10:45:56 -0500

www.vovida.org

> [email-masked], rather than to the list.

------------------------
David R. Oran
Cisco Systems
7 Ladyslipper Lane
Acton, MA 01720
Office: +1 978 264 2048
VoIP: +1 408 571 4576
Email: [email-masked]