Subject: [Sip] SIP and Java

From: giAndrea <[email-masked]>
Date: Mon, 09 Jun 2003 14:13:31 +0200

Hi all, I´m new to SIP. Where can i found some official documents (draft or 
RFC) for use Java (and applets) SIP methods?

thanks.

Andrea ([email-masked])

---

From: Marc Petit-Huguenin <[email-masked]>
Date: Mon, 09 Jun 2003 07:50:51 -0700

giAndrea wrote:
> 
> Hi all, I´m new to SIP. Where can i found some official documents (draft 
> or RFC) for use Java (and applets) SIP methods?

http://java.sun.com/products/jain/api_specs.html

> Andrea ([email-masked])

_______________________________________________
Sip mailing list  https://www1.ietf.org/mailman/listinfo/sip
This list is for NEW development of the core SIP Protocol
Use [email-masked] for questions on current sip
Use [email-masked] for new developments on the application of sip