Subject: [Sip] use of P-preffered header in Publish

From: Sudhir Kumar Reddy <[email-masked]>
Date: Wed, 14 Sep 2005 18:22:43 +0530

Hi All,
 Anyone give brief importance of the P-preffered header in Publish Request. 
 Any advice is appericated 
 thanks in advance
 regards
-- 
Sudhir Kumar Reddy
_______________________________________________
Sip mailing list  https://www1.ietf.org/mailman/listinfo/sip
This list is for NEW development of the core SIP Protocol
Use [email-masked] for questions on current sip
Use [email-masked] for new developments on the application of sip

---

From: Aki Niemi <[email-masked]>
Date: Wed, 21 Sep 2005 23:50:39 +0300

It's optional.

Cheers,
Aki

ext Sudhir Kumar Reddy wrote:
> ------------------------------------------------------------------------
>