Subject: [Sip] Query on reinvite

From: Rathi R <[email-masked]>
Date: Thu, 29 Sep 2005 17:03:04 -0700 (PDT)

Hi,
Is it ok to send 100 trying for an incoming Re-Invite
request?

Regards
Rathi

__________________________________ 
Yahoo! Mail - PC Magazine Editors' Choice 2005 
http://mail.yahoo.com

_______________________________________________
Sip mailing list  https://www1.ietf.org/mailman/listinfo/sip
This list is for NEW development of the core SIP Protocol
Use [email-masked] for questions on current sip
Use [email-masked] for new developments on the application of sip

---

From: [email-masked]
Date: Fri, 30 Sep 2005 16:13:21 +0530

Hi,

I think it's perfectly valid to send 1xx for re-invite request.

Regards,
Suresh

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of Rathi R
Sent: Friday, September 30, 2005 5:33 AM
To: [email-masked]
Subject: [Sip] Query on reinvite

Hi,

Regards
Rathi