Subject: Re: [Sip] draft-tschofenig-sip-saml-05.txt

From: "Jason Fischl" <[email-masked]>
Date: Mon, 3 Apr 2006 07:56:26 -0700

I would like to see this draft adopted as a baseline. There are a
number of works in progress that depend on this including
draft-jennings-sipping-pay-03.txt.

Thanks
Jason

On 3/26/06, Drage, Keith (Keith) <[email-masked]> wrote:
> (As chair)
>
> At the face-to-face meeting at IETF#65, we discussed http://www.ietf.org/internet-drafts/draft-tschofenig-sip-saml-05.txt as a possible solution to the current milestone on "Using SAML for SIP (PS)".
>
> We are seeking a list hum on whether this draft should be adopted as baseline for this draft, or whether we should seek some other baseline input.
>
> regards
>
> Keith
>
> Keith Drage
> [email-masked]
>
> _______________________________________________
> Sip mailing list  https://www1.ietf.org/mailman/listinfo/sip
> This list is for NEW development of the core SIP Protocol
> Use [email-masked] for questions on current sip
> Use [email-masked] for new developments on the application of sip
>

_______________________________________________
Sip mailing list  https://www1.ietf.org/mailman/listinfo/sip
This list is for NEW development of the core SIP Protocol
Use [email-masked] for questions on current sip
Use [email-masked] for new developments on the application of sip

---

From: Jeff Hodges <[email-masked]>
Date: Wed, 05 Apr 2006 15:03:21 -0700

I duly "hum" for the draft.

Of course, I'm a co-author, so pls consider with appropriate salt.

JeffH
http://www.stanford.edu/~hodges/