Subject: [Sip] Re: Wacky thead of the month award goes to ... Re:

From: [email-masked]
Date: Wed, 31 May 2006 12:51:08 -0500

> - if there is any law on this subject, it would probably be to
>    ban 5 rather than to require it. :-(
> 

I think it's incumbent upon us to test that theory.

FM

_______________________________________________
Sip mailing list  https://www1.ietf.org/mailman/listinfo/sip
This list is for NEW development of the core SIP Protocol
Use [email-masked] for questions on current sip
Use [email-masked] for new developments on the application of sip

---

From: Dean Willis <[email-masked]>
Date: Wed, 31 May 2006 13:37:08 -0500

> I think it's incumbent upon us to test that theory.

Yes!

--
Dean