Subject: [Sip] Staying in touch

From: "Eric Burger" <[email-masked]>
Date: 10 Oct 2006 20:44:25 -0000

Dear SIP,

I'm updating my address book. Please take a moment to update me
with your latest contact info.

Click the following link to correct or confirm your information: https://www.plaxo.com/edit_contact_info?r=47246236909-7189876-568817039

Name: SIP List
Job Title: 
Company: IETF
Work E-mail: [email-masked]
Work Phone: 
Work Fax: 
Work Address Line 1: 
Work Address Line 2: 
Work City, State, Zip: 
Mobile Phone: 

Home E-mail: 
Home Phone: 
Home Fax: 
Home Address Line 1: 
Home Address Line 2: 
Home City, State, Zip: 
Birthday: 

P.S. I've included my Plaxo card below so that you have my current information.  I've also attached a copy as a vCard.

 +-----------------
 | Eric Burger
 | [email-masked]
 | Chief Technology Officer
 | 
 | Cantata Technology, Inc.
 | 18 Keewaydin Dr.
 | work: +1 603 890 7587
 | fax: +1 603 457 5933
 | web: http://www.cantata.com
 +-------------------------------------

____________________________________________________________
This message was sent to you by [email-masked]
via Plaxo.  

To opt out: https://www.plaxo.com/opt_out?r=47246236909-7189876-568817039

Plaxo's Privacy Policy: http://www.plaxo.com/support/privacy
_______________________________________________
Sip mailing list  https://www1.ietf.org/mailman/listinfo/sip
This list is for NEW development of the core SIP Protocol
Use [email-masked] for questions on current sip
Use [email-masked] for new developments on the application of sip

---

From: Tim Thome <[email-masked]>
Date: Tue, 10 Oct 2006 21:53:52 -0700

Taken care of...

Tim

(going back into lurk mode)

------------------------------------------------------------------------

/You will no longer receive e-mails from Plaxo to your e-mail address: 
[email-masked]*.

If you continue to receive e-mails from Plaxo, please contact Plaxo 
Customer Care at [email-masked] <mailto:[email-masked]>./
//

/We're sorry you've decided to opt-out permanently from receiving Update 
Requests sent by Plaxo members. We hope you'll check back with us in the 
future as we continue to grow and improve our service./

/If you ever wish to receive Update Requests from Plaxo members again 
and would like to reverse this opt-out, please e-mail us at 
[email-masked] <mailto:[email-masked]>. Thank you./

/Return to Plaxo Homepage <http://www.plaxo.com>/

------------------------------------------------------------------------

Eric Burger wrote:
>
> Dear SIP,
>
> I'm updating my address book. Please take a moment to update me with 
> your latest contact info.
>
> Thanks,
> Eric Burger
>
>  
>
> 	
> SIP List
> no title
> 	
> 	IETF
> United States of America
>
> [email-masked]
> no web page
> IM: none
> 	
> 	
> tel:  	none
> fax:  	none
> mobile:  	none
> pager:  	none
>
>  
>
> *Personal Information*
> no home address
>
> no email
> no web page
> IM: none
> 	
> 	
> home:  	none
> fax:  	none
> mobile:  	none
> birthday:  	none
>
> 	
>
>
>
>   	  	 
>
> 	 
>
> Click to update your info 
> <https://www.plaxo.com/edit_contact_info?r=47246236909-7189876-568817039&t=web> 
> ->Click here to correct or confirm your info 
> <https://www.plaxo.com/edit_contact_info?r=47246236909-7189876-568817039&t=web> 
>
>
>
>
> P.S. I've attached my current information in a vcard. If you get Plaxo 
> <http://www.plaxo.com/downloads> too, we can stay connected without 
> the hassle of sending emails back and forth.
>
> If you do not wish to receive update request emails from Eric Burger, 
> click here 
> <https://www.plaxo.com/opt_out?r=47246236909-7189876-568817039> to 
> opt-out.
>
> ------------------------------------------------------------------------

-- 
Tim Thome
Systems Design Engineer, Senior Staff
Kyocera Telecommunications Research Corp.
San Diego, CA