Subject: [Sip] List of SoftPhones available

From: Raj <[email-masked]>
Date: Wed, 29 Nov 2006 04:03:09 -0800 (PST)

Hello,
   
                Can any one give me the list of SIP and H323 Softphones available in the market now? I want to analyse all the softphones to understand the message exchange that takes place.
   
  Thanks in advance
   
  with regards
  Raj.

---------------------------------
Want to start your own business? Learn how on Yahoo! Small Business.

_______________________________________________
Sip mailing list  https://www1.ietf.org/mailman/listinfo/sip
This list is for NEW development of the core SIP Protocol
Use [email-masked] for questions on current sip
Use [email-masked] for new developments on the application of sip

---

From: "Alexandre Passito" <[email-masked]>
Date: Wed, 29 Nov 2006 06:16:22 -0800

You can take a look at:

www.voip-info.org

;)

2006/11/29, Raj <[email-masked]>:
>
> Hello,
>
>               Can any one give me the list of SIP and H323 Softphones
> available in the market now? I want to analyse all the softphones to
> understand the message exchange that takes place.
>
> Thanks in advance
>
> with regards
> Raj.
>
> ------------------------------
> Want to start your own business? Learn how on Yahoo! Small Business.<http://us.rd.yahoo.com/evt=41244/*http://smallbusiness.yahoo.com/r-index>
>
>

-- 
-- 
Alexandre Passito - Estudante de Mestrado
Universidade Federal do Amazonas (UFAM)
Departamento de Ciência da Computação (DCC)
--
Alexandre Passito - M.Sc. Student
Federal University of Amazonas (UFAM)
Computer Science Department (DCC)
--
E-mail: passito at dcc.ufam.edu.br
Web: www.dcc.ufam.edu.br/~passito
Manaus - AM - Brasil
_______________________________________________
Sip mailing list  https://www1.ietf.org/mailman/listinfo/sip
This list is for NEW development of the core SIP Protocol
Use [email-masked] for questions on current sip
Use [email-masked] for new developments on the application of sip