Subject: RE: [Sip] A sips: trial balloon for you to shoot down

From: "Francois Audet" <[email-masked]>
Date: Wed, 1 Nov 2006 15:15:08 -0600

s/analog/acoustic

> I could duck-tape another phone on my sip phone and do analog 
> coupling. 
> Undetectable.

_______________________________________________
Sip mailing list  https://www1.ietf.org/mailman/listinfo/sip
This list is for NEW development of the core SIP Protocol
Use [email-masked] for questions on current sip
Use [email-masked] for new developments on the application of sip

---

From: "Samir Srivastava" <[email-masked]>
Date: Thu, 2 Nov 2006 01:33:09 -0600

You can cut the vegetables etc by knife and nobody stops you cutting the
neck...
This is endless debate on meaning of security ?

Thx
Samir 

-----Original Message-----
From: Audet, Francois (SC100:3055) 
Sent: Wednesday, November 01, 2006 1:15 PM
To: Dean Willis
Cc: Sanjay Sinha ((sanjsinh)); IETF SIP List
Subject: RE: [Sip] A sips: trial balloon for you to shoot down

s/analog/acoustic

_______________________________________________
Sip mailing list  https://www1.ietf.org/mailman/listinfo/sip
This list is for NEW development of the core SIP Protocol Use
[email-masked] for questions on current sip Use
[email-masked] for new developments on the application of sip

---

From: "Samir Srivastava" <[email-masked]>
Date: Thu, 2 Nov 2006 01:33:09 -0600

Thx
Samir 

-----Original Message-----
From: Audet, Francois (SC100:3055) 
Sent: Wednesday, November 01, 2006 1:15 PM
To: Dean Willis
Cc: Sanjay Sinha ((sanjsinh)); IETF SIP List
Subject: RE: [Sip] A sips: trial balloon for you to shoot down

s/analog/acoustic