Subject: [Sip] UA Config Ad Hoc

From: Eric Burger <[email-masked]>
Date: Tue, 24 Mar 2009 13:47:04 -0700

The UA Config (SIPPING)  Ad Hoc will be in Franciscan D from 7:45am -  
9am on Wednesday, 3/25.  Grab breakfast first - IETF breakfast is near  
the room.

---

From: Eric Burger <[email-masked]>
Date: Tue, 24 Mar 2009 13:48:29 -0700

Jabber will be on the SIPPING channel.

On Mar 24, 2009, at 1:47 PM, Eric Burger wrote:

> The UA Config (SIPPING)  Ad Hoc will be in Franciscan D from 7:45am  
> - 9am on Wednesday, 3/25.  Grab breakfast first - IETF breakfast is  
> near the room.