Subject: [Sip] Which WG RFC 5626 belongs to?

From: Iñaki Baz Castillo <[email-masked]>
Date: Sun, 23 Oct 2011 13:22:54 +0200

Hi, I would like to make some comments about RFC 5626 (Outbound) but
honestly I don't know which WG is the responsible of such RFC.
Could you point me to the right WG?

Thanks a lot.

-- 
Iñaki Baz Castillo
<[email-masked]>

---

From: Iñaki Baz Castillo <[email-masked]>
Date: Sun, 23 Oct 2011 13:24:46 +0200

> Could you point me to the right WG?

Sorry, found it: Dispatch WG.

-- 
Iñaki Baz Castillo
<[email-masked]>