Subject: [Sipping] RE: [sip-h323] questions on sip-h323 draft

From: "Roy, Radhika R, ALCTA" <[email-masked]>
Date: Wed, 18 Jul 2001 13:22:13 -0400

(Hi, Dean and Brian:
 
I guess that we can also move the "SIP-H.323 interworking" discussion to the
SIPPING mailing list for greater participation.
 
Best regards,
Radhika)

-----Original Message-----
From: Francois Audet [mailto:[email-masked]]
Sent: Wednesday, July 18, 2001 1:01 PM
To: [email-masked]'
Subject: RE: [sip-h323] questions on sip-h323 draft

Any character string is valid. 

	-----Original Message----- 
From:   Ranjit Avasarala [SMTP:[email-masked]] 
Sent:   Tuesday, July 17, 2001 16:39 
To:     sip-h323 
Subject:        Re: [sip-h323] questions on sip-h323 draft 

	Hi 
    I have one doubt regarding h323 - id in h323-sip iwf 
How can h323-id be something like "A. Bell<sip:[email-masked]>", 

	thanks 

	Regards 
Ranjit 
Mascon Communication Technologies 
http://www.masconit.com <http://www.masconit.com>  
Ph: (O) 847-240-2444  

	To Post a message, send it to:   [email-masked] 

	To Unsubscribe, send a blank message to:
[email-masked] 

	Your use of Yahoo! Groups is subject to
http://docs.yahoo.com/info/terms/ <http://docs.yahoo.com/info/terms/>  

To Post a message, send it to:   [email-masked]

To Unsubscribe, send a blank message to: [email-masked] 

Your use of Yahoo! Groups is subject to the Yahoo! Terms of
<http://docs.yahoo.com/info/terms/> Service. 

_______________________________________________
Sipping mailing list  http://www.ietf.org/mailman/listinfo/sipping
This list is for NEW development of the application of SIP
Use [email-masked] for questions on current sip
Use [email-masked] for new developments of core SIP

---

From: "Dean Willis" <[email-masked]>
Date: Wed, 18 Jul 2001 14:39:02 -0500

I suppose that relates to whether there is a need/desire to maintain a
seperate design team for H.323 or not. Many of the other design teams are
maintaining seperate mailing lists. This often has to do with the volume of
messages -- really chatty subgroups can greatly benefit by being off of the
main list.

I'd say the total volume on the sip-h323 list has been moderate, so I have
no personal preference.

--
Dean