Subject: [Sipping] UPnP and SIP NAT/FW traversal

From: Samir Chatterjee <[email-masked]>
Date: Tue, 23 Sep 2003 13:40:18 -0700

Hi:

I would appreciate if someone could point me to a document(s) that describes
how UPnP protocol can be a solution for SIP traversal through NATs and FW.

Thanks

Samir

Dr. Samir Chatterjee

School of Information Science

Claremont Graduate University

---

From: "Franz Edler" <[email-masked]>
Date: Wed, 24 Sep 2003 15:33:48 +0200

Take this Link as an entry:

http://hometoys.com/htinews/aug01/articles/microsoft/upnp.htm 

Franz

  _____  

From: [email-masked] [mailto:[email-masked]] On Behalf Of
Samir Chatterjee
Sent: Dienstag, 23. September 2003 22:40
To: [email-masked]
Subject: [Sipping] UPnP and SIP NAT/FW traversal

Hi:

Thanks

Samir

Dr. Samir Chatterjee