Subject: [Sipping] niemi-sipping-event-throttle-02

From: Cullen Jennings <[email-masked]>
Date: Fri, 04 Mar 2005 18:21:35 -0800

Given this has the partial notification composition stuff, I think this
would be much better if you could specify not only a duration between
notifications but also a maximum bandwidth usage.

_______________________________________________
Sipping mailing list  https://www1.ietf.org/mailman/listinfo/sipping
This list is for NEW development of the application of SIP
Use [email-masked] for questions on current sip
Use [email-masked] for new developments of core SIP

---

From: Aki Niemi <[email-masked]>
Date: Sun, 06 Mar 2005 19:30:00 +0200

> notifications but also a maximum bandwidth usage.

You mean in addition to "throttle", another "bandwidth" parameter? Value 
in kbits per second?

Cheers,
Aki