Subject: RE: [Sipping] Late-night ad-hoc on SIP and peer-to-peer

From: Eric Burger <[email-masked]>
Date: Thu, 10 Mar 2005 15:17:16 -0500

Who will be supplying the NoDoz :)

> -----Original Message-----
> From: [email-masked] [mailto:[email-masked]]On
> Behalf Of Gonzalo Camarillo
> Sent: Thursday, March 10, 2005 3:05 PM
> To: sipping
> Subject: Re: [Sipping] Late-night ad-hoc on SIP and peer-to-peer
> 
> 
> A clarification after receiving a bunch of questions about 
> the ad-hoc. 
> Even though Cisco provided food in our previous ad-hoc, they 
> will *not* 
> be providing beer for this one :o)
> 
> Gonzalo
> 
> Gonzalo Camarillo wrote:
> > Folks,
> > 
> > the ad-hoc we announced during the SIPPING meeting today 
> will take place
> > 
> > in Boardroom 2 after the plenary at 10 pm. Boardroom can 
> hold about 20 
> > people, so please send me an email if you plan to attend.
> > 
> > If we are going to be more than 20 I will arrange a bigger room.
> > 
> > Thanks,
> > 
> > Gonzalo
> > 
> > _______________________________________________
> > Sipping mailing list  https://www1.ietf.org/mailman/listinfo/sipping
> > This list is for NEW development of the application of SIP
> > Use [email-masked] for questions on current sip
> > Use [email-masked] for new developments of core SIP
> > 
> 
> -- 
> Gonzalo Camarillo         Phone :  +358  9 299 33 71
> Oy L M Ericsson Ab        Mobile:  +358 40 702 35 35
> Telecom R&D               Fax   :  +358  9 299 30 52
> FIN-02420 Jorvas          Email :  [email-masked]
> Finland                   http://www.hut.fi/~gonzalo
> 
> _______________________________________________
> Sipping mailing list  https://www1.ietf.org/mailman/listinfo/sipping
> This list is for NEW development of the application of SIP
> Use [email-masked] for questions on current sip
> Use [email-masked] for new developments of core SIP
> 

_______________________________________________
Sipping mailing list  https://www1.ietf.org/mailman/listinfo/sipping
This list is for NEW development of the application of SIP
Use [email-masked] for questions on current sip
Use [email-masked] for new developments of core SIP

---

From: Brijesh Kumar <[email-masked]>
Date: Thu, 10 Mar 2005 15:50:17 -0500

Gonjalo:

We are very interested in p2p sip, however this announcement 
came too late. Unfortunately, I have to leave tonight to
attend to some other work. 

I will be very interested in the minutes of today's meeting and 
in participating in any interim meeting if it is planned as a result 
of today's meeting.

regards,

--brijesh

----- Original Message -----
From: Gonzalo Camarillo <[email-masked]>
Date: Thursday, March 10, 2005 2:48 pm
Subject: [Sipping] Late-night ad-hoc on SIP and peer-to-peer

> Folks,
> 
> the ad-hoc we announced during the SIPPING meeting today will take 
> place 
> in Boardroom 2 after the plenary at 10 pm. Boardroom can hold 
> about 20