Subject: RE: [Sipping] Forking is just plain wrong ...

From: Eric Burger <[email-masked]>
Date: Fri, 4 Mar 2005 18:11:17 -0500

Was I the only person to hum when Dean said "Who wants to deprecate
Forking?" :)

-----Original Message-----
From: [email-masked] [mailto:[email-masked]]On Behalf Of
Cullen Jennings
Sent: Thursday, March 03, 2005 6:17 PM
To: sipping; Jonathan Rosenberg
Cc: Dean Willis
Subject: [Sipping] Forking is just plain wrong ...

My favorite line in the sippging-sip-arch  

    "Forking, which allows multiple devices to be wrong at once, ..."

Ok this is just a typo - but it amused me greatly. 

_______________________________________________
Sipping mailing list  https://www1.ietf.org/mailman/listinfo/sipping
This list is for NEW development of the application of SIP
Use [email-masked] for questions on current sip
Use [email-masked] for new developments of core SIP

---

From: Ben Campbell <[email-masked]>
Date: Mon, 7 Mar 2005 15:40:56 -0600

No.

:-D