Subject: [Sipping] Late-night ad-hoc on SIP and peer-to-peer

From: Gonzalo Camarillo <[email-masked]>
Date: Thu, 10 Mar 2005 21:48:30 +0200

Folks,

the ad-hoc we announced during the SIPPING meeting today will take place 
in Boardroom 2 after the plenary at 10 pm. Boardroom can hold about 20 
people, so please send me an email if you plan to attend.

If we are going to be more than 20 I will arrange a bigger room.

Thanks,

Gonzalo

_______________________________________________
Sipping mailing list  https://www1.ietf.org/mailman/listinfo/sipping
This list is for NEW development of the application of SIP
Use [email-masked] for questions on current sip
Use [email-masked] for new developments of core SIP

---

From: Gonzalo Camarillo <[email-masked]>
Date: Thu, 10 Mar 2005 22:05:13 +0200

A clarification after receiving a bunch of questions about the ad-hoc. 
Even though Cisco provided food in our previous ad-hoc, they will *not* 
be providing beer for this one :o)

Gonzalo

-- 
Gonzalo Camarillo         Phone :  +358  9 299 33 71
Oy L M Ericsson Ab        Mobile:  +358 40 702 35 35
Telecom R&D               Fax   :  +358  9 299 30 52
FIN-02420 Jorvas          Email :  [email-masked]
Finland                   http://www.hut.fi/~gonzalo