Subject: [Sipping] IMS or UMA? How to Achieve FMC?

From: "Chantal Ladouce" <[email-masked]>
Date: Wed, 8 Mar 2006 13:42:51 +0100

IMS or UMA? 

How to Achieve FMC?

At the 2006 Wireless/WiFi Convergence Conference to be held in Paris on May
16 to May 19, 

distinguished experts and key players in the convergence field will address
technical issues. 

Moreover, carriers like BT, Orange, Vonage (etc) will discuss their
commercial experience and 

       technological choices.

      Get all details at:

<http://www.upperside.fr/wirelessconvergence2006/wwconvergence2006intro.htm>
http://www.upperside.fr/wirelessconvergence2006/wwconvergence2006intro.htm

_______________________________________________
Sipping mailing list  https://www1.ietf.org/mailman/listinfo/sipping
This list is for NEW development of the application of SIP
Use [email-masked] for questions on current sip
Use [email-masked] for new developments of core SIP

---

From: Gonzalo Camarillo <[email-masked]>
Date: Wed, 08 Mar 2006 16:59:21 +0200

Chantal,

we have already warned you a few times. Sending this type of 
advertisements to this mailing list is not appropriate. If you do it 
again, we will be forced to remove your posting rights.

Best regards,

Gonzalo
SIPPING co-chair

Chantal Ladouce wrote:
> **IMS or UMA? ****
> 
> **How to Achieve FMC?**
> 
>  
> 
> **At the 2006 Wireless/WiFi Convergence Conference to be held in Paris 
> on May 16 to May 19**,
> 
> distinguished experts and key players in the convergence field will 
> address technical issues.
> 
> ------------------------------------------------------------------------
>