Subject: [Sipping] Wireless/WiFi Convergence Conference - 16 to 19 May 2006 - Paris - France

From: "Chantal Ladouce" <[email-masked]>
Date: Thu, 30 Mar 2006 10:44:33 +0200

Wireless/WiFi Convergence Conference - 16 to 19 May 2006 - Paris - France

Last days to benefit from the Early Bird Offer!

Register before Monday the 3rd of April and save 10 % on the Registration
Fees.

For more info and to register, please visit:

http://www.upperside.fr/wirelessconvergence2006/wwconvergence2006terms.htm

_______________________________________________
Sipping mailing list  https://www1.ietf.org/mailman/listinfo/sipping
This list is for NEW development of the application of SIP
Use [email-masked] for questions on current sip
Use [email-masked] for new developments of core SIP

---

From: Gonzalo Camarillo <[email-masked]>
Date: Thu, 30 Mar 2006 14:19:16 +0300

Dear Chantal,

we have already warned you many times that this type of advertisement is 
not appropriate in this mailing list, but you have systematically 
ignored our warnings. We are going to take measures in order to remove 
your posting rights.

Best regards,

Gonzalo
SIPPING co-chair

Chantal Ladouce wrote:
> *Wireless/WiFi Convergence Conference - 16 to 19 May 2006 - Paris - France*
> 
> * *
> 
> *Last days to benefit from the Early Bird Offer!*
> 
> * *
> 
> Register before *Monday the 3rd of April* and *save 10 % on the 
> Registration Fees*.
> 
> ------------------------------------------------------------------------
>