Subject: Re: [Sipping] Reminder: WG item : dialog-usage

From: "Dale R. Worley" <[email-masked]>
Date: Sat, 01 Apr 2006 17:49:59 -0500

Can someone tell me the URL for retrieving the current draft?  None of
the ones in the previous messages in this thread work.

Thanks,

Dale

_______________________________________________
Sipping mailing list  https://www1.ietf.org/mailman/listinfo/sipping
This list is for NEW development of the application of SIP
Use [email-masked] for questions on current sip
Use [email-masked] for new developments of core SIP

---

From: "Mary Barnes" <[email-masked]>
Date: Sat, 1 Apr 2006 19:02:58 -0600

http://www.ietf.org/internet-drafts/draft-ietf-sipping-dialogusage-01.tx
t

Mary

-----Original Message-----
From: Dale R. Worley [mailto:[email-masked]] 
Sent: Saturday, April 01, 2006 4:50 PM
To: Sipping
Subject: Re: [Sipping] Reminder: WG item : dialog-usage

Thanks,

Dale