Subject: [siprec] New metadata draft

From: Ofir Roth <[email-masked]>
Date: Sun, 4 Sep 2011 16:30:42 +0300

Hi,

Section 13 in the new metadata contains the following examples:

1.       New call

2.       Hold, resume

3.       Transfer scenario

It might be very useful to get an example of call termination (connection cleared) and conference scenario.

Thanks,
Ofir.

---

From: "Ram Mohan R (rmohanr)" <[email-masked]>
Date: Sun, 4 Sep 2011 19:57:39 +0530

Ofir,

I will add the termination example in the next revision. Also I plan to
add some examples for conference cases.

Please review the draft and let me know your comments/inputs.

Regards,

Ram

From: [email-masked] [mailto:[email-masked]] On Behalf
Of Ofir Roth
Sent: Sunday, September 04, 2011 7:01 PM
To: [email-masked]
Subject: [siprec] New metadata draft

Hi,

1.       New call

2.       Hold, resume 

3.       Transfer scenario

It might be very useful to get an example of call termination
(connection cleared) and conference scenario.

Thanks,

Ofir.