Subject: [siprec] #81: CS identification in SRS initiated recording

From: "siprec issue tracker" <[email-masked]>
Date: Sun, 15 Jan 2012 07:47:23 -0000

#81: CS identification in SRS initiated recording

 We should finalize text describing architecture of SRS initiated recording
 in section 3.2.2 of architecture draft. The actual protocol definition
 will be defined in the protocol draft.

-- 
--------------------------+-----------------------------
 Reporter:  leonp@…       |      Owner:  andrew.hutton@…
     Type:  defect        |     Status:  new
 Priority:  major         |  Milestone:
Component:  Architecture  |    Version:
 Severity:  -             |   Keywords:
--------------------------+-----------------------------

Ticket URL: <http://trac.tools.ietf.org/wg/siprec/trac/ticket/81>
siprec <http://tools.ietf.org/siprec/>

---

From: "siprec issue tracker" <[email-masked]>
Date: Sun, 15 Jan 2012 07:48:49 -0000

Changes (by leonp@…):

 * owner:  andrew.hutton@… => leonp@…

-- 
--------------------------+----------------------
 Reporter:  leonp@…       |       Owner:  leonp@…
     Type:  defect        |      Status:  new
 Priority:  major         |   Milestone:
Component:  Architecture  |     Version:
 Severity:  -             |  Resolution:
 Keywords:                |
--------------------------+----------------------

Ticket URL: <https://wiki.tools.ietf.org/wg/siprec/trac/ticket/81#comment:1>
siprec <http://tools.ietf.org/siprec/>