Subject: Re: snmpconf Tally for the interim meeting

From: "Robert Moore/Raleigh/IBM" <[email-masked]>
Date: Fri, 20 Oct 2000 11:45:41 -0400

Sorry for the late notice, but I'm planning to attend the meeting.

Regards,
Bob

Bob Moore
IBM Networking Software
+1-919-254-4436
[email-masked]

---

From: "David Levi" <[email-masked]>
Date: Mon, 23 Oct 2000 14:38:45 -0700

Hi,

I will probably attend the interim meeting (also sorry for the late
response).

-Dave

> -----Original Message-----
> From: Jon Saperia [mailto:[email-masked]]
> Sent: Monday, September 18, 2000 8:21 AM
> To: snmpconf
> Subject: snmpconf Tally for the interim meeting
> 
> 
> A couple of people asked for an RSVP address for the interim 
> meeting. I am
> interested to know if possible who has plans to attend.
> 
> If you want to just post to the snmpconf list, ok. If you 
> prefer you can
> send me a message instead.
> 
> Thanks
> /jon
> 
>

---

From: "Durham, David" <[email-masked]>
Date: Mon, 23 Oct 2000 18:55:14 -0700

Hi Jon,
It seems I will be attending after all. Sorry for the late notice.
-Dave