Subject: snmpconf End of WG last call on BCP

From: David Partain <[email-masked]>
Date: Mon, 8 Oct 2001 13:22:22 +0200

Greetings all,

On October 6th the working group last call period for
http://www.ietf.org/internet-drafts/draft-ietf-snmpconf-bcp-06.txt
expired.

During the course of the last call period comments were
made that require edits to the document. These edits will be
completed by October 26th and the document will be reissued
for a two week additional last call period at that time.

Cheers,

David and Jon

---

From: "David T. Perkins" <[email-masked]>
Date: Mon, 8 Oct 2001 09:43:08 -0700 (PDT)

HI,

Give me a break. Document is not an update, but a rewrite.

If such a document gets rewritten by the date, then more
than two weeks will be needed to review it.

I formally request that the WG get new chairs.

> for a two week additional last call period at that time.

Regards,
/david t. perkins