Subject: snmpconf TIme to close the WG - we have completed our work.

From: "Wijnen, Bert (Bert)" <[email-masked]>
Date: Wed, 16 Mar 2005 10:38:14 +0100

With the publication of RFC4011, this WG has completed its charter.

I would like to thank the WG chairs and the authors/editors for
their efforts. Of course thanks to the WG memebers for their
contributions and reviews.

Formal announcememtn will come from IESG-secretary in the next few days.

As a last question, this AD would like to hear which
implementations exit today or are planned for the future.

In 2 weeks or so (say March 31st) the WG mailing list will also
be closed. There has not been much (if any) activity over the last
few months, so it seems not warranted to keep it open.

Further discussion/questioning can always take place at
   [email-masked]
   [email-masked]

Thanks
Bert Wijnen
co-AD for the IETF Operations and Management Area

---

From: Steve Moulton <[email-masked]>
Date: Wed, 16 Mar 2005 16:43:10 -0500

Greetings All,

The archives for the mailing list will continue to be available at
various locations, including (but probably not limited to):

http://www.snmp.com/snmpconf/mailing-list/  (in html)
http://www.escribe.com/computing/snmpconf/  (in html)

There is likely an archive somewhere within the IETF secretariat, but
I have not located it.  

If you prefer a single mbox format file, drop me an email, 
and I will be pleased to email the entire archive.

Best Regards,

Steve

> co-AD for the IETF Operations and Management Area

---
Steve Moulton        SNMP Research, Inc            voice: +1 865 573 1434
Sr Software Engineer 3001 Kimberlin Heights Rd.    fax: +1 865 573 9197
[email-masked]     Knoxville, TN 37920-9716 USA  http://www.snmp.com

---

From: Jon Saperia <[email-masked]>
Date: Thu, 17 Mar 2005 07:47:08 -0500

Steve,

On behalf of everyone, I would like to thank you and SNMP Research for 
hosting this list for so long.

/jon

> [email-masked]     Knoxville, TN 37920-9716 USA  http://www.snmp.com
-----
Jon Saperia
[email-masked]
Phone:  978-461-0249
Fax:    617-249-0874
http://www.jdscons.com/

---

From: Robert Story <[email-masked]>
Date: Fri, 18 Mar 2005 13:29:32 -0500

On Wed, 16 Mar 2005 10:38:14 +0100 Wijnen, wrote:
WB> Further discussion/questioning can always take place at
WB>    [email-masked]

That should be [email-masked].

-- 
Robert Story; NET-SNMP Junkie
Support: <http://www.net-snmp.org/> <irc://irc.freenode.net/#net-snmp>

You are lost in a twisty maze of little standards, all different.