Subject: RE: [Softwires] Reminder: -00 for MTL

From: "Bill Storer \(bstorer\)" <[email-masked]>
Date: Fri, 9 Jun 2006 09:55:20 -0700

Carlos Pignataro has converted our sections of the draft to xml and put
everything in proper draft format.  We will make this available to the
group shortly.
 
Bill

________________________________

	From: Durand, Alain [mailto:[email-masked]] 
	Sent: Friday, June 09, 2006 6:48 AM
	To: [email-masked]
	Subject: [Softwires] Reminder: -00 for MTL

	If you plan to publish a -00 draft witt the softwires tag on it
as in draft-ietf-softwires-...
	the chairs need to pre-approve it by Monday 6/12 9am EDT.
	 
	    - Alain, wg co-chair.

_______________________________________________
Softwires mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/softwires

---

From: JF Tremblay <[email-masked]>
Date: Fri, 09 Jun 2006 13:17:53 -0400

--On Friday, June 09, 2006 9:55 AM -0700 "Bill Storer (bstorer)" 
<[email-masked]> wrote:
>
> Carlos Pignataro has converted our sections of the draft to xml and
> put everything in proper draft format.  We will make this available
> to the group shortly.
> Bill

Hi Bill. These are good news. Yourself and Alice will take care of the 
h&s draft editing I guess? I'll send something on the AAA section soon.

JF

> __________________________________________________
> If you plan to publish a -00 draft witt the softwires tag on it as in
> draft-ietf-softwires-...

---

From: Carlos Pignataro <[email-masked]>
Date: Sun, 11 Jun 2006 21:14:27 -0400

We're placing a working copy of the source and output of
softwire-hs-framework-l2tpv2 under svn + viewvc in:
https://carlos.homeunix.net/svn/softwire/hs-framework-l2tpv2/
https://carlos.homeunix.net/viewvc/hs-framework-l2tpv2/?root=softwire

We're keeping that copy updated with all changes.

Thanks,

--Carlos.

-- 
--Carlos Pignataro.
Escalation RTP - cisco Systems