Subject: RE: [Softwires] Reminder: -00 for MTL

From: "Bill Storer \(bstorer\)" <[email-masked]>
Date: Fri, 9 Jun 2006 11:25:44 -0700

Hi Alain,
 
Can you pre-approve the draft?  
 
As it stands now, it'll be the attached document plus JF's AAA section
and Laurent's section after updates from the list discussion.  

Thanks,
 
Bill

________________________________

	From: Durand, Alain [mailto:[email-masked]] 
	Sent: Friday, June 09, 2006 6:48 AM
	To: [email-masked]
	Subject: [Softwires] Reminder: -00 for MTL

	If you plan to publish a -00 draft witt the softwires tag on it
as in draft-ietf-softwires-...
	the chairs need to pre-approve it by Monday 6/12 9am EDT.
	 
	    - Alain, wg co-chair.

_______________________________________________
Softwires mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/softwires

---

From: "Laurent Toutain" <[email-masked]>
Date: Sat, 10 Jun 2006 12:55:51 +0200

Hi,

Some things are not clear to me. In chapter 2.7 about encapsulation.
You write IPvX/UDP/IPvY. It should be IPvX/UDP/L2TP/PPP/IPvY ?

Laurent

On 6/9/06, Bill Storer (bstorer) <[email-masked]> wrote:
> As it stands now, it'll be the attached document plus JF's AAA section and
> Laurent's section after updates from the list discussion.
>
>
> Thanks,
>
>
> Bill
>
>
>
> If you plan to publish a -00 draft witt the softwires tag on it as in
> draft-ietf-softwires-...

-- 
-----------------------
Serveur web du Point6 => http://www.point6.net
Laurent Toutain
ENST Bretagne
tel +33 2 99 12 70 26 - Fax +33 2 99 12 70 30

---

From: Carlos Pignataro <[email-masked]>
Date: Sun, 11 Jun 2006 21:15:58 -0400

> You write IPvX/UDP/IPvY. It should be IPvX/UDP/L2TP/PPP/IPvY ?

Yes, we'd noticed that but somehow it slipped. I agree it should, I'll
change them to: IPvX/PPP/L2TPv2/UDP/IPvY

Thanks,

--Carlos.

-- 
--Carlos Pignataro.
Escalation RTP - cisco Systems