Subject: [Softwires] Drafts on Agenda?

From: Margaret Wasserman <[email-masked]>
Date: Fri, 14 Nov 2008 15:00:29 -0500

The softwires agenda for MN says:

- administrativia
- Composite Transport Groups (Verizon)
  - DS-lite draft (Alain)
- port restricted IPv4 addresses (Gabor)
- SAM (Remy)
- A+P (Randy)
- NAT-PMP proxy (James W.)
- synthesis, open issues & moving forward (Alain)

Could you send a list of drafts that would be discussed?  I'm  
particularly interested in pointers to Verizon, Gabor and James W.  
drafts, as I am not sure which drafts those are referring to...  But,  
it might be good to send the whole list in case others are having  
trouble finding different drafts.

Thanks,
Margaret

_______________________________________________
Softwires mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/softwires

---

From: Alain Durand <[email-masked]>
Date: Fri, 14 Nov 2008 15:35:16 -0500

Margaret,

I've updated the agenda on the web to point to the documents to be
discussed.

  - Alain.