Subject: [Softwires] Use cases of the Domain IPv6 suffix of the 4rd address mapping

From: Rémi Després <[email-masked]>
Date: Wed, 7 Sep 2011 17:03:10 +0200

Hi Satoru-san, Tetsuya-san,

As you have seen, I-D.despres-4rd-addmapping includes for the first time an explanation about use cases of the Domain IPv6 suffix (sec 5.5 titled "The CPE cascade option").

As originators of the need for this option, could you please check what is written and tell whether this correctly reflects use cases you want to be possible?

Thanks,
RD

---

From: Jacni Qin <[email-masked]>
Date: Thu, 08 Sep 2011 09:20:39 +0800

Re-,

> As originators of the need for this option, could you please check what is written and tell whether this correctly reflects use cases you want to be possible?
And, can you please elaborate the use cases/needs? That will be quite 
helpful, thanks.

Cheers,
Jacni

>
> Thanks,
> RD
> _______________________________________________
> Softwires mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/softwires
>