Subject: [Softwires] A synthetic analysis tool proposed for the Interim meeting

From: Rémi Després <[email-masked]>
Date: Thu, 22 Sep 2011 13:40:09 +0200

Alain,

Here are the current state of analysis tables we talked about, and that you suggested to be included in a posted I-D.

For some obscure reason, the automatic posting procedure failed from my address.
Having then requested manual posting, I don't know how long it can take. 

I will be happy to present these tables, with a time slot for that, unless you can use them yourself in whatever way suits you.

Cheers,
RD

PS:

---

From: Rémi Després <[email-masked]>
Date: Thu, 22 Sep 2011 21:49:35 +0200

The I-D is now available at tools.ietf.org/html/draft-despres-softwire-stateless-analysis-tool-00.
Thanks to the draft-team for its fast action.

RD

Le 22 sept. 2011 à 13:40, Rémi Després a écrit :
...