Subject: Re: [Softwires] Call for adoption of draft-jiang-softwire-map-radius-04 as wg draft

From: "Fuyu (Eleven)" <[email-masked]>
Date: Mon, 3 Jun 2013 02:46:42 +0000

+1 supported as co-author.

It is important to standardize the Radius protocol for MAP information also from the point of view as vendors.
It make sense to implement the unified protocol as different vendors for interoperation problem.

Cheers
Yu

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of GangChen
Sent: Friday, May 31, 2013 12:53 AM
To: Suresh Krishnan
Cc: Softwires WG; Yong Cui
Subject: Re: [Softwires] Call for adoption of draft-jiang-softwire-map-radius-04 as wg draft

Support
This interactive radius support for MAP is useful when it comes to
real deployment. ISPs are likely use radius to authorize and manage
MAP subscribers.

BRs

Gang

2013/5/24, Suresh Krishnan <[email-masked]>:
> Hi all,
>   This call is being initiated to determine whether there is WG
> consensus towards adoption of draft-jiang-softwire-map-radius-04 as a
> softwire WG draft. Please state whether or not you're in favor of the
> adoption by replying to this email. If you are not in favor, please also
> state your objections in your response. The call will complete at
> midnight PDT on 2013-06-02.
>
> Regards
> Suresh & Yong
>
>
>
> _______________________________________________
> Softwires mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/softwires
>
_______________________________________________
Softwires mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/softwires

---

From: "Guangqing Deng" <[email-masked]>
Date: Mon, 3 Jun 2013 19:28:57 +0800

+1. The standardization of Radius protocol for MAP is beneficial for ISPs, vendors and finally Internet users.

Guangqing Deng

From: Fuyu (Eleven)
Date: 2013-06-03 10:46
To: GangChen; Suresh Krishnan
CC: Softwires WG; Yong Cui
Subject: Re: [Softwires] Call for adoption of draft-jiang-softwire-map-radius-04 as wg draft
+1 supported as co-author.

Cheers
Yu

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of GangChen
Sent: Friday, May 31, 2013 12:53 AM
To: Suresh Krishnan
Cc: Softwires WG; Yong Cui
Subject: Re: [Softwires] Call for adoption of draft-jiang-softwire-map-radius-04 as wg draft

Support

BRs

Gang

---

From: "Yuchi Chen" <[email-masked]>
Date: Wed, 5 Jun 2013 10:41:55 +0800

Support.

Best regards!

Yuchi Chen 

From: Suresh Krishnan
Date: 2013-05-24 12:09
To: Softwires WG
CC: Yong Cui
Subject: [Softwires] Call for adoption of draft-jiang-softwire-map-radius-04 as wg draft
Hi all,

Regards
Suresh & Yong