Subject: Re: [Softwires] Working group last call for draft-ietf-softwire-mesh-mib-03

From: "Lee, Yiu" <[email-masked]>
Date: Sat, 1 Jun 2013 10:58:52 +0000

+1 supported

On 5/24/13 12:18 AM, "Suresh Krishnan" <[email-masked]>
wrote:

>Hi all,
>  This message starts a two week softwire working group last call on
>advancing the draft defining the Softwire Mesh MIB as a Standards Track
>RFC. The authors believe that this version has addressed all the issues
>raised until now on the document. The latest version of the draft is
>available at
>
>http://www.ietf.org/id/draft-ietf-softwire-mesh-mib-03.txt
>http://tools.ietf.org/html/draft-ietf-softwire-mesh-mib-03
>
>Substantive comments and statements of support/opposition for advancing
>this document should be directed to the mailing list. Editorial
>suggestions can be sent directly to the authors. The chairs will send in
>their comments as well during the last call period. This last call will
>conclude on June 2, 2013.
>
>Regards,
>Suresh & Yong
>
>_______________________________________________
>Softwires mailing list
>[email-masked]
>https://www.ietf.org/mailman/listinfo/softwires

---

From: Qiong <[email-masked]>
Date: Tue, 4 Jun 2013 23:28:33 +0800

Hi all,

I support it to move forward.

Thanks.

Best wishes
Qiong

-- 
==============================================
Qiong Sun
China Telecom Beijing Research Institude

Open source code:
lightweight 4over6: *http://sourceforge.net/projects/laft6/*
PCP-natcoord:* http://sourceforge.net/projects/pcpportsetdemo/ *
===============================================