Subject: Re: [Softwires] Call for adoption of draft-fu-softwire-map-mib-05 as wg draft

From: "Lee, Yiu" <[email-masked]>
Date: Sat, 1 Jun 2013 10:58:40 +0000

+1 supported

On 5/24/13 12:07 AM, "Suresh Krishnan" <[email-masked]>
wrote:

>Hi all,
>  This call is being initiated to determine whether there is WG
>consensus towards adoption of draft-fu-softwire-map-mib-05 as a softwire
>WG draft. Please state whether or not you're in favor of the adoption by
>replying to this email. If you are not in favor, please also state your
>objections in your response. The call will complete at midnight PDT on
>2013-06-02.
>
>Regards
>Suresh & Yong
>
>
>
>_______________________________________________
>Softwires mailing list
>[email-masked]
>https://www.ietf.org/mailman/listinfo/softwires

---

From: "Yuchi Chen" <[email-masked]>
Date: Wed, 5 Jun 2013 10:45:04 +0800

Support.

Best regards!

Yuchi Chen 

From: Suresh Krishnan
Date: 2013-05-24 12:07
To: Softwires WG
CC: Yong Cui
Subject: [Softwires] Call for adoption of draft-fu-softwire-map-mib-05 as wg draft
Hi all,

Regards
Suresh & Yong