Subject: [Softwires] I-D Action: draft-ietf-softwire-dslite-mib-03.txt

From: [email-masked]
Date: Wed, 28 Aug 2013 02:31:35 -0700

A New Internet-Draft is available from the on-line Internet-Drafts directories.
 This draft is a work item of the Softwires Working Group of the IETF.

	Title           : DS-Lite Management Information Base (MIB)
	Author(s)       : Yu Fu
                          Sheng Jiang
                          Jiang Dong
                          Yuchi Chen
	Filename        : draft-ietf-softwire-dslite-mib-03.txt
	Pages           : 30
	Date            : 2013-08-28

Abstract:
This memo defines a portion of the Management Information Base (MIB) for
using with network management protocols in the Internet community. In
particular, it defines managed objects for DS-Lite.

The IETF datatracker status page for this draft is:
https://datatracker.ietf.org/doc/draft-ietf-softwire-dslite-mib

There's also a htmlized version available at:
http://tools.ietf.org/html/draft-ietf-softwire-dslite-mib-03

A diff from the previous version is available at:
http://www.ietf.org/rfcdiff?url2=draft-ietf-softwire-dslite-mib-03

Please note that it may take a couple of minutes from the time of submission
until the htmlized version and diff are available at tools.ietf.org.

Internet-Drafts are also available by anonymous FTP at:
ftp://ftp.ietf.org/internet-drafts/

---

From: "Fuyu (Eleven)" <[email-masked]>
Date: Thu, 29 Aug 2013 07:23:06 +0000

Hi, Softwirers,

The authors have submitted a new version of DS-Lite MIB. 

Some warnings have been fixed in this version as compiling it in the most strict Severity level.

Please review the latest version and give your comments.

Thanks and Best Regards

Yu

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of [email-masked]
Sent: Wednesday, August 28, 2013 5:32 PM
To: [email-masked]
Cc: [email-masked]
Subject: [Softwires] I-D Action: draft-ietf-softwire-dslite-mib-03.txt

Abstract:

_______________________________________________
Softwires mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/softwires