Subject: [Softwires] WGLC on draft-ietf-softwire-unified-cpe-03

From: Yong Cui <[email-masked]>
Date: Tue, 22 Mar 2016 14:55:41 +0800

Hi folks,

The authors of draft-ietf-softwire-unified-cpe-03 believe this document is ready for advancement.
We would like to issue a working group last call starting from today to April 5th.

Please send your substantial comments to the list during the last call. You are also welcome to send your editorial comments directly to the authors.

Thanks for reviewing the draft.

Yong Cui, Suresh Krishnan and Ian Farrer

---

From: Linhui Sun <[email-masked]>
Date: Tue, 22 Mar 2016 18:44:12 +0800

Hi all,

As mentioned in Yokohama, I believe this document is beneficial for the
actual deployment in the context of the coexistence of multiple softwire
techniques, hence I support advancing it.

Regards,
Linhui

2016-03-22 14:55 GMT+08:00 Yong Cui <[email-masked]>:

> Please send your substantial comments to the list during the last call.
> You are also welcome to send your editorial comments directly to the
> authors.
>
> _______________________________________________
> Softwires mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/softwires
>