Subject: [Softwires] Merging Map Radius and Lightweight4over6 Radius

From: tianxiang li <[email-masked]>
Date: Mon, 21 Mar 2016 20:06:34 +0800

Hi,

This is an email to confirm whether the authors of
draft-ietf-softwire-map-radius and draft-sun-softwire-lw4over6-radext agree
on merging these two drafts.

There was an oral consensus during the ietf 94 meeting on merging them
together.  Could the authors please state on the mailing list whether you
agree or disagree on merging these two drafts.

Thank you,
Tianxiang

---

From: "Zhouqian (Cathy)" <[email-masked]>
Date: Tue, 22 Mar 2016 01:28:07 +0000

Agree on merging the two drafts.

Cathy
发件人: tianxiang li [mailto:[email-masked]]
发送时间: 2016年3月21日 20:07
收件人: [email-masked]; sunqiong; Zhouqian (Cathy); Tina Tsou; 孙琪; [email-masked]
抄送: [email-masked]
主题: Merging Map Radius and Lightweight4over6 Radius

Hi,

This is an email to confirm whether the authors of draft-ietf-softwire-map-radius and draft-sun-softwire-lw4over6-radext agree on merging these two drafts.

There was an oral consensus during the ietf 94 meeting on merging them together.  Could the authors please state on the mailing list whether you agree or disagree on merging these two drafts.

Thank you,
Tianxiang

---

From: Qiong <[email-masked]>
Date: Tue, 22 Mar 2016 11:29:44 +0800

Hi all,

I agree on merging these two draft too. Thanks a lot!

Best wishes
Qiong

On Tue, Mar 22, 2016 at 9:28 AM, Zhouqian (Cathy) <[email-masked]>
wrote:

> *发件人:* tianxiang li [mailto:[email-masked]]
> *发送时间:* 2016年3月21日 20:07
> *收件人:* [email-masked]; sunqiong; Zhouqian
> (Cathy); Tina Tsou; 孙琪; [email-masked]
> *抄送:* [email-masked]
> *主题:* Merging Map Radius and Lightweight4over6 Radius
>
>
>
> Hi,
>
>
>
> _______________________________________________
> Softwires mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/softwires
>
>

-- 
==============================================
Qiong Sun
China Telecom Beijing Research Institude

Open source code:
lightweight 4over6: *http://sourceforge.net/projects/laft6/
<http://sourceforge.net/projects/laft6/>*
PCP-natcoord:* http://sourceforge.net/projects/pcpportsetdemo/
<http://sourceforge.net/projects/pcpportsetdemo/> *
===============================================