Subject: [Softwires] IPR Poll for draft-ietf-softwire-dslite-yang

From: Ian Farrer <[email-masked]>
Date: Tue, 14 Nov 2017 09:57:02 +0800

Hi Authors,

Please reply to this email including the mailing list indicating whether
you are aware of any IPR related to draft-ietf-softwire-dslite-yang.

Thanks,
Ian

---

From: <[email-masked]>
Date: Tue, 14 Nov 2017 07:39:38 +0000

Hi Ian,

I have no IPR nor I'm aware of any related to this draft.

Thank you.

Cheers,
Med

> -----Message d'origine-----
> De : Softwires [mailto:[email-masked]] De la part de Ian
> Farrer
> Envoyé : mardi 14 novembre 2017 02:57
> À : [email-masked]
> Cc : Softwires list
> Objet : [Softwires] IPR Poll for draft-ietf-softwire-dslite-yang
> 
> Hi Authors,
> 
> _______________________________________________
> Softwires mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/softwires

---

From: <[email-masked]>
Date: Tue, 14 Nov 2017 08:45:58 +0000

Hello WG,

I'm unaware of any IPR that pertains to this draft.

Cheers,

Christian.

-----Message d'origine-----
De : Softwires [mailto:[email-masked]] De la part de Ian Farrer
Envoyé : mardi 14 novembre 2017 02:57
À : [email-masked]
Cc : Softwires list
Objet : [Softwires] IPR Poll for draft-ietf-softwire-dslite-yang

Hi Authors,

Please reply to this email including the mailing list indicating whether you are aware of any IPR related to draft-ietf-softwire-dslite-yang.

Thanks,
Ian

_________________________________________________________________________________________________________________________

Ce message et ses pieces jointes peuvent contenir des informations confidentielles ou privilegiees et ne doivent donc
pas etre diffuses, exploites ou copies sans autorisation. Si vous avez recu ce message par erreur, veuillez le signaler
a l'expediteur et le detruire ainsi que les pieces jointes. Les messages electroniques etant susceptibles d'alteration,
Orange decline toute responsabilite si ce message a ete altere, deforme ou falsifie. Merci.

This message and its attachments may contain confidential or privileged information that may be protected by law;
they should not be distributed, used or copied without authorisation.
If you have received this email in error, please notify the sender and delete this message and its attachments.
As emails may be altered, Orange is not liable for messages that have been modified, changed or falsified.
Thank you.