Subject: [Speermint] Final 2 Issues on Terminology Draft

From: "Livingood, Jason" <[email-masked]>
Date: Tue, 24 Jul 2007 15:31:43 -0400

Per the IETF 69 meeting, we have 2 final issues to close out before we
can update to a -10 draft and then issue WGLC.

1 - Location & Lookup Function definitions.  You already submitted a
thread on that.  Seems like you have rough consensus, pending any
suggested changes from Yiu Lee (Yiu --> please get these in today or
indicate no changes requested.)

2 - Separation of Indirect & Assisted definitions.  
	--> Daryl - Can you submit your proposed change today or
tomorrow while the discussion is fresh in your mind?

Thanks
Jason

_______________________________________________
Speermint mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/speermint

---

From: "Lee, Yiu" <[email-masked]>
Date: Tue, 24 Jul 2007 15:36:24 -0400

I am ok for the LF and LUF. The discussion between Reinaldo and I is
about the Session Manager in the use-case draft.

Thanks,
Yiu 

-----Original Message-----
From: Livingood, Jason [mailto:[email-masked]] 
Sent: Tuesday, July 24, 2007 3:32 PM
To: Daryl Malas; [email-masked]
Subject: [Speermint] Final 2 Issues on Terminology Draft

Thanks
Jason

---

From: "Livingood, Jason" <[email-masked]>
Date: Tue, 24 Jul 2007 15:54:44 -0400

Great!  

So Daryl - one of your two final issues for Terminology is now closed.
:-)

Jason 

> From: Lee, Yiu 
> Sent: Tuesday, July 24, 2007 3:36 PM
> To: Livingood, Jason; Daryl Malas; [email-masked]
> Subject: RE: [Speermint] Final 2 Issues on Terminology Draft
> 
> I am ok for the LF and LUF. The discussion between Reinaldo 
> and I is about the Session Manager in the use-case draft.
> 
> Thanks,
> Yiu 
> 
> Per the IETF 69 meeting, we have 2 final issues to close out 
> before we can update to a -10 draft and then issue WGLC.
> 
> 1 - Location & Lookup Function definitions.  You already 
> submitted a thread on that.  Seems like you have rough 
> consensus, pending any suggested changes from Yiu Lee (Yiu 
> --> please get these in today or indicate no changes requested.)
> 
> 	--> Daryl - Can you submit your proposed change today 
> or tomorrow while the discussion is fresh in your mind?
> 
> Thanks
> Jason
> 

_________________From [email-masked] Tue Jul 24 15:56:50 2007
Content-class: urn:content-classes:message
Subject: RE: [Speermint] Final 2 Issues on Terminology Draft
Date: Tue, 24 Jul 2007 15:54:44 -0400
From: "Livingood, Jason" <[email-masked]>
To: "Lee, Yiu" <[email-masked]>, "Daryl Malas" <[email-masked]>,
	<[email-masked]>
Cc: 

Great!  

So Daryl - one of your two final issues for Terminology is now closed.
:-)

Jason 

> From: Lee, Yiu 
> Sent: Tuesday, July 24, 2007 3:36 PM
> To: Livingood, Jason; Daryl Malas; [email-masked]
> Subject: RE: [Speermint] Final 2 Issues on Terminology Draft
> 
> I am ok for the LF and LUF. The discussion between Reinaldo 
> and I is about the Session Manager in the use-case draft.
> 
> Thanks,
> Yiu 
> 
> Per the IETF 69 meeting, we have 2 final issues to close out 
> before we can update to a -10 draft and then issue WGLC.
> 
> 1 - Location & Lookup Function definitions.  You already 
> submitted a thread on that.  Seems like you have rough 
> consensus, pending any suggested changes from Yiu Lee (Yiu 
> --> please get these in today or indicate no changes requested.)
> 
> 	--> Daryl - Can you submit your proposed change today 
> or tomorrow while the discussion is fresh in your mind?
> 
> Thanks
> Jason
>

---

From: "Livingood, Jason" <[email-masked]>
Date: Tue, 24 Jul 2007 15:56:19 -0400

Per the other thread, item #1 is now closed.

Item #2 is all that is left: 

Jason

______________________________
Speermint mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/speermint

---

From: "Livingood, Jason" <[email-masked]>
Date: Tue, 24 Jul 2007 15:56:19 -0400

Jason