Subject: [Supa] Call for agenda and chairs for SUPA BB

From: Tina TSOU <[email-masked]>
Date: Mon, 3 Nov 2014 13:53:43 +0000

Dear all,

This is to call for agenda and chairs for SUPA Bar BoF.

When: 8 - 9:30pm, Monday, Nov 10, Hawaii time
Where: Room South Pacific 2

Thank you,
Tina

---

From: Tina TSOU <[email-masked]>
Date: Wed, 5 Nov 2014 13:31:01 +0000

Dear all,

Based on the agenda slot requested, here comes the preliminary agenda.

Pls bash it;)

o) Administrivia (0 minute)

o) Problem statement, scope and work items (30 minutes)
- Parviz Yegani, Eric Voit

o) SUPA use cases  - Inter-Data Center and VLAN   (20 minutes)
- Ying Cheng, JF Tremblay

o) SUPA gap analysis -   (10 minutes)
- Jun Bi

o) Discussion and Next Steps (30 minutes)
- All

o) Detailed YANG models - topology, configuration (if we have time)
- Andrew Qu, Adel Zaalouk

Thank you,
Tina

On Nov 3, 2014, at 3:00 PM, Tina TSOU <[email-masked]<mailto:[email-masked]>> wrote:

Dear all,

Thank you,
Tina

_______________________________________________
Supa mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/supa

---

From: Tina TSOU <[email-masked]>
Date: Thu, 6 Nov 2014 06:37:27 +0000

Dear all,

Below is WebEX information for remote participation.

Join WebEx meeting<https://ietf.webex.com/ietf/j.php?MTID=me2e2d566f8951824e5cca09128a1a47e>

Meeting number:

645 224 926<tel:645%20224%20926>

Meeting password:

1234

Join by phone

1-877-668-4493<tel:1-877-668-4493> Call-in toll free number (US/Canada)

1-650-479-3208<tel:1-650-479-3208> Call-in toll number (US/Canada)

Access code: 645 224 926

Toll-free calling restrictions<http://www.webex.com/pdf/tollfree_restrictions.pdf>

Add this meeting<https://ietf.webex.com/ietf/j.php?MTID=m0e372058925605c04067be001fcfb3cf> to your calendar.

Can't join the meeting? Contact support.<https://ietf.webex.com/ietf/mc>

IMPORTANT NOTICE: Please note that this WebEx service allows audio and other information sent during the session to be recorded, which may be discoverable in a legal matter. By joining this session, you automatically consent to such recordings. If you do not consent to being recorded, discuss your concerns with the host or do not join the session.

Thank you,
Tina

On Nov 5, 2014, at 3:00 PM, Tina TSOU <[email-masked]<mailto:[email-masked]>> wrote:

Dear all,

Pls bash it;)

Thank you,
Tina

Dear all,

Thank you,
Tina

---

From: Tina TSOU <[email-masked]>
Date: Sat, 8 Nov 2014 11:30:30 +0000

Dear all,

Scott kindly agreed to chair this side meeting.

Thanks, Scott.

Thank you,
Tina

From: Tina TSOU <[email-masked]<mailto:[email-masked]>>
Date: November 6, 2014 at 7:37:27 AM GMT+1
To: "[email-masked]<mailto:[email-masked]>" <[email-masked]<mailto:[email-masked]>>
Subject: Re: [Supa] Call for agenda and chairs for SUPA BB

Dear all,

Meeting number:

Meeting password:

1234

Join by phone

Access code: 645 224 926

Thank you,
Tina

Dear all,

Pls bash it;)

Thank you,
Tina

Dear all,

Thank you,
Tina