Subject: [Supa] Fwd: FW: Call for agenda and chairs for SUPA BB

From: "Bert Wijnen (IETF)" <[email-masked]>
Date: Tue, 11 Nov 2014 03:02:21 +0100

Some of us worry about the fact that plenary runs till 19:50
Then SUPA runs from 8-9:30

So when do we eat dinner?
Do you think you guys can order pizza?

Just thinking aloud here

Bert
-------- Forwarded Message --------
Subject: 	FW: [Supa] Call for agenda and chairs for SUPA BB
Date: 	Mon, 10 Nov 2014 01:50:58 +0000
From: 	Tina TSOU <[email-masked]>
To: 	[email-masked] <[email-masked]>

Thank you,

Tina

*From:*Supa [mailto:[email-masked]] *On Behalf Of *Tina TSOU
*Sent:* Saturday, November 08, 2014 7:31 PM
*To:* [email-masked]
*Cc:* O. Bradner Scott
*Subject:* Re: [Supa] Call for agenda and chairs for SUPA BB

Dear all,

Scott kindly agreed to chair this side meeting.

Thanks, Scott.

Thank you,

Tina

     *From:* Tina TSOU <[email-masked] <mailto:[email-masked]>>
     *Date:* November 6, 2014 at 7:37:27 AM GMT+1
     *To:* "[email-masked] <mailto:[email-masked]>" <[email-masked] <mailto:[email-masked]>>
     *Subject:* *Re: [Supa] Call for agenda and chairs for SUPA BB*

     Dear all,

     Below is WebEX information for remote participation.

     *Join WebEx meeting* <https://ietf.webex.com/ietf/j.php?MTID=me2e2d566f8951824e5cca09128a1a47e>

     Meeting number:

     645 224 926 <tel:645%20224%20926>

     Meeting password:

     1234

     *Join by phone*

     *1-877-668-4493 <tel:1-877-668-4493>* Call-in toll free number (US/Canada)

     *1-650-479-3208 <tel:1-650-479-3208>* Call-in toll number (US/Canada)

     Access code: 645 224 926

     Toll-free calling restrictions <http://www.webex.com/pdf/tollfree_restrictions.pdf>

     Add this meeting <https://ietf.webex.com/ietf/j.php?MTID=m0e372058925605c04067be001fcfb3cf> to your calendar.

     Can't join the meeting? Contact support. <https://ietf.webex.com/ietf/mc>

     IMPORTANT NOTICE: Please note that this WebEx service allows audio and other information sent during the session to be recorded,
     which may be discoverable in a legal matter. By joining this session, you automatically consent to such recordings. If you do
     not consent to being recorded, discuss your concerns with the host or do not join the session.

     Thank you,

     Tina

     On Nov 5, 2014, at 3:00 PM, Tina TSOU <[email-masked] <mailto:[email-masked]>> wrote:

         Dear all,

         Based on the agenda slot requested, here comes the preliminary agenda.

         Pls bash it;)

         o) Administrivia (0 minute)

         o) Problem statement, scope and work items (30 minutes)

         - Parviz Yegani, Eric Voit

         o) SUPA use cases  - Inter-Data Center and VLAN   (20 minutes)

         - Ying Cheng, JF Tremblay

         o) SUPA gap analysis -   (10 minutes)

         - Jun Bi

         o) Discussion and Next Steps (30 minutes)

         - All

         o) Detailed YANG models - topology, configuration (if we have time)

         - Andrew Qu, Adel Zaalouk

         Thank you,

         Tina

         On Nov 3, 2014, at 3:00 PM, Tina TSOU <[email-masked] <mailto:[email-masked]>> wrote:

             Dear all,

             This is to call for agenda and chairs for SUPA Bar BoF.

             When: 8 - 9:30pm, Monday, Nov 10, Hawaii time
             Where: Room South Pacific 2

             Thank you,
             Tina

             _______________________________________________
             Supa mailing list
             [email-masked] <mailto:[email-masked]>
             https://www.ietf.org/mailman/listinfo/supa

---

From: "Liushucheng (Will)" <[email-masked]>
Date: Tue, 11 Nov 2014 02:59:59 +0000

Thank you for your suggestion. I will handle this.

Cheers,
Will

> -----Original Message-----
> From: Supa [mailto:[email-masked]] On Behalf Of Bert Wijnen (IETF)
> Sent: Monday, November 10, 2014 4:02 PM
> To: [email-masked]; Tina TSOU; Georgios Karagiannis
> Cc: Ersue, Mehmet (NSN - DE/Munich); Dan Romascanu; Andy Bierman
> Subject: [Supa] Fwd: FW: Call for agenda and chairs for SUPA BB
> 
> Some of us worry about the fact that plenary runs till 19:50 Then SUPA runs
> from 8-9:30
> 
>      *Join WebEx meeting*
> <https://ietf.webex.com/ietf/j.php?MTID=me2e2d566f8951824e5cca09128a1
> a47e>
> 
>      Meeting number:
> 
> 
> 
>      Toll-free calling restrictions
> <http://www.webex.com/pdf/tollfree_restrictions.pdf>
> 
>      Add this meeting
> <https://ietf.webex.com/ietf/j.php?MTID=m0e372058925605c04067be001fcfb
> 3cf> to your calendar.
> 
>      IMPORTANT NOTICE: Please note that this WebEx service allows audio
> and other information sent during the session to be recorded,
>      which may be discoverable in a legal matter. By joining this session, you
> automatically consent to such recordings. If you do
>      On Nov 5, 2014, at 3:00 PM, Tina TSOU <[email-masked]
> <mailto:[email-masked]>> wrote:
> 
>          Dear all,
> 
>          On Nov 3, 2014, at 3:00 PM, Tina TSOU
> <[email-masked] <mailto:[email-masked]>>
> wrote:
> 
>              Dear all,
>

---

From: DIEGO LOPEZ GARCIA <[email-masked]>
Date: Tue, 11 Nov 2014 03:11:13 +0000

Hi guys,

I am afraid it will be impossible for me to show around this evening. Anyway,  I hope to habe the opportunity to keep talking about this with you, as there a potential use case for this in the NFV group

--
Likely to be brief and not very
elaborate as sent from my mobile
Diego R. Lopez
Telefonica I+D
> On 10 Nov 2014, at 17:00, "Liushucheng (Will)" <[email-masked]> wrote:
>
> [email-masked]

________________________________

Este mensaje y sus adjuntos se dirigen exclusivamente a su destinatario, puede contener información privilegiada o confidencial y es para uso exclusivo de la persona o entidad de destino. Si no es usted. el destinatario indicado, queda notificado de que la lectura, utilización, divulgación y/o copia sin autorización puede estar prohibida en virtud de la legislación vigente. Si ha recibido este mensaje por error, le rogamos que nos lo comunique inmediatamente por esta misma vía y proceda a su destrucción.

The information contained in this transmission is privileged and confidential information intended only for the use of the individual or entity named above. If the reader of this message is not the intended recipient, you are hereby notified that any dissemination, distribution or copying of this communication is strictly prohibited. If you have received this transmission in error, do not read it. Please immediately reply to the sender that you have received this communication in error and then delete it.

Esta mensagem e seus anexos se dirigem exclusivamente ao seu destinatário, pode conter informação privilegiada ou confidencial e é para uso exclusivo da pessoa ou entidade de destino. Se não é vossa senhoria o destinatário indicado, fica notificado de que a leitura, utilização, divulgação e/ou cópia sem autorização pode estar proibida em virtude da legislação vigente. Se recebeu esta mensagem por erro, rogamos-lhe que nos o comunique imediatamente por esta mesma via e proceda a sua destruição