Subject: [Supa] It's a "bar" Bof after all.

From: Benoit Claise <[email-masked]>
Date: Sat, 08 Nov 2014 11:37:19 -1000

Dear all

"And, perhaps most importantly, such meetings have a distinct lack of 
drinks." :-)   [1]
If time allows, I'll go the shop and get a drink or two.

Regards, Benoit

[1] RFC 6771

---

From: Parviz Yegani <[email-masked]>
Date: Sat, 8 Nov 2014 14:06:41 -0800

Benoit,

That would be super for SUPA folks:) Great display of leadership.

-Parviz

On Sat, Nov 8, 2014 at 1:37 PM, Benoit Claise <[email-masked]> wrote:

> _______________________________________________
> Supa mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/supa
>

-- 
Dr. Parviz Yegani
(408) 759-1973 mobile
[email-masked]