Subject: [Supa] Reminder: SUPA Meeting this evening 8 - 9:30pm, Monday Nov 10, Hawaii time, Room South Pacific 2

From: Tina TSOU <[email-masked]>
Date: Mon, 10 Nov 2014 20:42:31 +0000

Dear all,

This is a kind reminder for SUPA side meeting this evening.

When: 8 - 9:30pm, Monday, Nov 10, Hawaii time
Where: Room South Pacific 2

Chair: Scott Bradner

Agenda:
o) Administrivia (0 minute)

o) Problem statement, scope and work items (30 minutes)
- Parviz Yegani, Eric Voit

o) SUPA use cases  - Inter-Data Center and VLAN   (20 minutes)
- Ying Cheng, JF Tremblay

o) SUPA gap analysis -   (10 minutes)
- Jun Bi

o) Discussion and Next Steps (30 minutes)
- All

o) Detailed YANG models - topology, configuration (if we have time)
- Andrew Qu, Adel Zaalouk

Remote participation:
Join WebEx meeting<https://ietf.webex.com/ietf/j.php?MTID=me2e2d566f8951824e5cca09128a1a47e>

Meeting number:

645 224 926<tel:645%20224%20926>

Meeting password:

1234

Join by phone

1-877-668-4493<tel:1-877-668-4493> Call-in toll free number (US/Canada)

1-650-479-3208<tel:1-650-479-3208> Call-in toll number (US/Canada)

Access code: 645 224 926

Toll-free calling restrictions<http://www.webex.com/pdf/tollfree_restrictions.pdf>

Add this meeting<https://ietf.webex.com/ietf/j.php?MTID=m0e372058925605c04067be001fcfb3cf> to your calendar.

Can't join the meeting? Contact support.<https://ietf.webex.com/ietf/mc>

IMPORTANT NOTICE: Please note that this WebEx service allows audio and other information sent during the session to be recorded, which may be discoverable in a legal matter. By joining this session, you automatically consent to such recordings. If you do not consent to being recorded, discuss your concerns with the host or do not join the session.

Thank you,
Tina

---

From: "Liushucheng (Will)" <[email-masked]>
Date: Tue, 11 Nov 2014 02:26:22 +0000

Just to inform all of you that Room South Pacific 2 is located on the 6th floor(Mid-Pacific), next to the *Terminal room*. As kindly suggested by Benoit and other participants, I will prepare drinks.  See you there this evening!

Cheers,
Will

From: Supa [mailto:[email-masked]] On Behalf Of Tina TSOU
Sent: Monday, November 10, 2014 10:43 AM
To: [email-masked]
Subject: [Supa] Reminder: SUPA Meeting this evening 8 - 9:30pm, Monday Nov 10, Hawaii time, Room South Pacific 2

Dear all,

Chair: Scott Bradner

Agenda:

Remote participation:

Meeting number:

Meeting password:

1234

Join by phone

Access code: 645 224 926

Thank you,
Tina