Subject: [Supa] Fwd: IETF 92 Preliminary Agenda

From: Tina TSOU <[email-masked]>
Date: Sat, 21 Feb 2015 00:01:22 +0000

Dear all,

SUPA BoF is scheduled at Room Gold during 1300-1500 CDT Monday, March 23, 2015.

Look forward to talking to many of you at the BoF.

1300-1500 CDT Monday Afternoon Session I
International INT dnssd Extensions for Scalable DNS Service Discovery
Far East INT lisp Locator/ID Separation Protocol
Continental IRTF cfrg Crypto Forum
Gold  OPS  supa Simplified Use of Policy Abstractions BOF
Venetian RAI dispatch Dispatch
Royal RTG bfd Bidirectional Forwarding Detection
Oak SEC sacm Security Automation and Continuous Monitoring
Parisian TSV taps Transport Services

Thank you,
Tina

Begin forwarded message:

From: IETF Agenda <[email-masked]<mailto:[email-masked]>>
Date: February 21, 2015 at 6:29:16 AM GMT+8
To: IETF Announcement List <[email-masked]<mailto:[email-masked]>>
Cc: <[email-masked]<mailto:[email-masked]>>
Subject: IETF 92 Preliminary Agenda
Reply-To: <[email-masked]<mailto:[email-masked]>>, IETF Agenda <[email-masked]<mailto:[email-masked]>>

The IETF 92 Preliminary Agenda has been posted. The final agenda will be published on Friday, February 27th 2015.

https://datatracker.ietf.org/meeting/92/agenda.html
https://datatracker.ietf.org/meeting/92/agenda.txt

More information regarding IETF 92 in Dallas is located here: https://www.ietf.org/meeting/92/index.html

Thank you!

IETF Secretariat

---

From: Marc Blanchet <[email-masked]>
Date: Fri, 20 Feb 2015 21:40:22 -0500

> Le 2015-02-20 à 19:01, Tina TSOU <[email-masked]> a écrit :
> 
> Dear all,
> 

be careful. This is preliminary agenda and may change. Final agenda is due feb 27th.

Marc. 

> International INT
> dnssd Extensions for Scalable DNS Service Discovery
> Far East INT
> Gold  OPS
>  supa Simplified Use of Policy Abstractions BOF
> Venetian RAI
> dispatch Dispatch
> Royal RTG
> Oak SEC
> sacm Security Automation and Continuous Monitoring
> Parisian TSV
> taps Transport Services
> 
> 
> Thank you,
> Tina
> 
> Begin forwarded message:
> 
>> From: IETF Agenda <[email-masked] <mailto:[email-masked]>>
>> To: IETF Announcement List <[email-masked] <mailto:[email-masked]>>
>> Cc: <[email-masked] <mailto:[email-masked]>>
>> Reply-To: <[email-masked] <mailto:[email-masked]>>, IETF Agenda <[email-masked] <mailto:[email-masked]>>
>> 
>> 
>> https://datatracker.ietf.org/meeting/92/agenda.html <https://datatracker.ietf.org/meeting/92/agenda.html> 
>> https://datatracker.ietf.org/meeting/92/agenda.txt <https://datatracker.ietf.org/meeting/92/agenda.txt> 
>> 
>> More information regarding IETF 92 in Dallas is located here: https://www.ietf.org/meeting/92/index.html <https://www.ietf.org/meeting/92/index.html>
>> 
>> Thank you! 
>> 
>> IETF Secretariat
>> 
> _______________________________________________
> Supa mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/supa

---

From: Tina TSOU <[email-masked]>
Date: Sat, 28 Feb 2015 00:06:33 +0000

Dear Marc et al,

The final agenda is now available.

supa Session
   Monday, Afternoon<x-apple-data-detectors://2> Session I 1300-1500
   Room Name: Gold

Thank you,
Tina

On Feb 21, 2015, at 10:40 AM, Marc Blanchet <[email-masked]<mailto:[email-masked]>> wrote:

Le 2015-02-20 à 19:01, Tina TSOU <[email-masked]<mailto:[email-masked]>> a écrit :

Dear all,

Marc.

Thank you,
Tina

Begin forwarded message:

Thank you!

IETF Secretariat

_______________________________________________
Supa mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/supa