Subject: [Supa] SUPA call: 7:00-8:00am, Monday, February 9, San Francisco time

From: Tina TSOU <[email-masked]>
Date: Sat, 7 Feb 2015 08:50:49 +0000

Dear all,

Below is the preliminary agenda and logistics for next call during 7:00-8:00am, Monday, February 9, San Francisco time.

I will be flying at that time, I've asked whether Dan would like to chair the meeting.

--------------------------------------------
7:00 - 7:02am
- Note well
- Solicit Scribe, Record Webex

7:02 - 7:30am
- BOF wiki review and feedback
http://trac.tools.ietf.org/bof/trac/#<http://trac.tools.ietf.org/bof/trac/>

7:30 - 8:00am
- I-Ds and charter discussion (go in this sequence in the allowed time frame)
Charter - Juergen, Dan
Framework - Luis, Qiong, Parviz
Process - Kostas, Dacheng
Network Topology data model - Andrew, Luis, Jun
VPN service management data model - Adel, Ying, Dacheng

Network policy data model - Raghu, Michiaki, John

- Topics from participants

- Adjourn
-----------

[Cisco WebEx logo]<https://meetings.webex.com/>

[https://meetings.webex.com/collabsres0103l/local_domain_res/images/emails/meeting.png]

SUPA WebEx Meeting<https://meetings.webex.com/collabs/meetings/view?uuid=MD58ULRMIP29DV5ZH2P54DY5E5-AL6P&ucs=email>

Mon, Feb 9, 7:00 am | 1 hr

San Francisco (Pacific Standard Time, GMT-08:00)

Join<https://meetings.webex.com/collabs/meetings/join?uuid=MD58ULRMIP29DV5ZH2P54DY5E5-AL6P>

[https://meetings.webex.com/collabsres0103l/local_domain_res/images/emails/calender.png]

Add the attached iCalendar (.ics) file to your calendar.

[https://meetings.webex.com/collabsres0103l/local_domain_res/images/emails/access-info-16.png]

Access Information
Where:

WebEx Online

Meeting number:

194 560 241

Password:

This meeting does not require a password.

[https://meetings.webex.com/collabsres0103l/local_domain_res/images/emails/audio-16.png]

Audio Connection

+1-415-655-0001 US TOLL

Access code: 194 560 241

Can't access your meeting? Get help.<https://meetings.webex.com/collabs/#/support>

Delivering the power of collaboration
Cisco WebEx Team

[Footer]

IMPORTANT NOTICE: This WebEx service includes a feature that allows audio and any documents and other materials exchanged or viewed during the meeting to be recorded. By joining this meeting, you automatically consent to such recordings. If you do not consent to the recording, discuss your concerns with the meeting host prior to the start of the recording or do not join the meeting. Please note that any such recordings may be subject to discovery in the event of litigation.

(c)2014 Cisco and/or its affiliates. All rights reserved.
MT-A-001

[Cisco]<http://www.cisco.com/>

Thank you,
Tina

---

From: Tina TSOU <[email-masked]>
Date: Sun, 8 Feb 2015 17:46:47 +0000

Dear all,

Updated agenda is below. Webex information remains the same.

Dan will chair SACM meeting at that time, so I asked whether Juergen could chair.

--------------------------------------------
- Note well
- Solicit Scribe, Record Webex
- BOF wiki review and feedback
http://trac.tools.ietf.org/bof/trac/#<http://trac.tools.ietf.org/bof/trac/>
- I-Ds discussion (go in this sequence in the allowed time frame)
Framework - Luis, Qiong, Parviz
Process - Kostas, Dacheng
Network Topology data model - Andrew, Luis
VPN service management data model - Adel, Ying, Dacheng

- Adjourn
-----------

Thank you,
Tina

From: Supa [mailto:[email-masked]] On Behalf Of Tina TSOU
Sent: Saturday, February 07, 2015 4:51 PM
To: [email-masked]
Subject: [Supa] SUPA call: 7:00-8:00am, Monday, February 9, San Francisco time
Importance: High

Dear all,

7:02 - 7:30am

7:30 - 8:00am

- Adjourn
-----------

Access Information
Where:

WebEx Online

Meeting number:

194 560 241

Password:

Audio Connection

+1-415-655-0001 US TOLL

Access code: 194 560 241

[Footer]

Thank you,
Tina

---

From: <[email-masked]>
Date: Mon, 9 Feb 2015 16:13:09 +0000

Hi Tina,

Sorry, I won't be able to attend this as its not a convinient time for me. I will send my inputs offline.

Btw, Monday is not a good day for me in general so probably will not be able to join most of the calls.

Br,

Raghu.

________________________________
From: Supa <[email-masked]> on behalf of Tina TSOU <[email-masked]>
Sent: Sunday, February 8, 2015 5:46 PM
To: [email-masked]
Subject: Re: [Supa] SUPA call: 7:00-8:00am, Monday, February 9, San Francisco time

Dear all,

- Adjourn
-----------

Thank you,
Tina

Dear all,

7:02 - 7:30am

7:30 - 8:00am

- Adjourn
-----------

Access Information
Where:

WebEx Online

Meeting number:

194 560 241

Password:

Audio Connection

+1-415-655-0001[X] US TOLL

Access code: 194 560 241

[Footer]

©2014 Cisco and/or its affiliates. All rights reserved.
MT-A-001

Thank you,
Tina

---

From: <[email-masked]>
Date: Mon, 9 Feb 2015 16:13:09 +0000

Hi Tina,

Br,

Raghu.

Dear all,

- Adjourn
-----------

Thank you,
Tina

Dear all,

7:02 - 7:30am

7:30 - 8:00am

- Adjourn
-----------

Access Information
Where:

WebEx Online

Meeting number:

194 560 241

Password:

Audio Connection

Access code: 194 560 241

[Footer]

Thank you,
Tina