Subject: [Supa] SUPA Q&A wiki

From: Tina TSOU <[email-masked]>
Date: Fri, 29 May 2015 01:57:37 +0000

Dear all,

https://github.com/IETF-SUPA/SUPA/wiki

Feel free to fill it.

Thank you,
Tina

---

From: Ying Cheng <[email-masked]>
Date: Sun, 31 May 2015 11:36:51 +0800

Well done! It is a helpful portal for SUPAers to obtain the latest information.

2015-05-31 

Ying CHENG  程莹
China Unicom Network Technology Research Institute 中国联通网络技术研究院
Tel: +86-10-68799999-7702
Mobile: +86-18601102971

发件人： Tina TSOU 
发送时间： 2015-05-29  09:58:04 
收件人： [email-masked] 
抄送： 
主题： [Supa] SUPA Q&A wiki 
 
Dear all, 

Feel free to fill it.

Thank you, 
Tina

如果您错误接收了该邮件，请通过电子邮件立即通知我们。[email-masked]，即可以退订此邮件。我们将立即将您的信息从我们的发送目录中删除。
If you have received this email in error please notify us immediately by e-mail. Please reply to [email-masked] if you want to unsubscribe from this mail. We will immediately remove your information from our sending catalogue.

---

From: "Dacheng Zhang" <[email-masked]>
Date: Sun, 31 May 2015 20:44:38 +0800

+1

发件人:  Ying Cheng <[email-masked]>
日期:  2015年5月31日 星期日 上午11:36
至:  Tina TSOU <[email-masked]>, "[email-masked]"
<[email-masked]>
主题:  Re: [Supa] SUPA Q&A wiki

Well done! It is a helpful portal for SUPAers to obtain the latest
information.

2015-05-31 

Ying CHENG  程莹

发件人： Tina TSOU 
 
Dear all, 

Feel free to fill it.

Thank you, 
Tina
如果您错误接收了该邮件，请通过电子邮件立即通知我们。请回复邮件
[email-masked]，即可以退订此邮件。我们将立即将您的信息从我们的发送
目录中删除。 If you have received this email in error please notify us
immediately by e-mail. Please reply to [email-masked] if you want
to unsubscribe from this mail. We will immediately remove your information
from our sending catalogue.
_______________________________________________ Supa mailing list
[email-masked] https://www.ietf.org/mailman/listinfo/supa

---

From: "Chongfeng Xie" <[email-masked]>
Date: Mon, 1 Jun 2015 09:43:33 +0800

hi, Tina,       
          I think this wiki is a very useful tool for SUPA.  thank you!

Chongfeng

发件人： Tina TSOU 

Feel free to fill it.

Thank you, 
Tina
如果您错误接收了该邮件，请通过电子邮件立即通知我们。[email-masked]，即可以退订此邮件。我们将立即将您的信息从我们的发送目录中删除。 If you have received this email in error please notify us immediately by e-mail. Please reply to [email-masked] if you want to unsubscribe from this mail. We will immediately remove your information from our sending catalogue.