Subject: [Supa] SUPA call: 7:30-8:30am, Monday, May 18, San Francisco time

From: Tina TSOU <[email-masked]>
Date: Wed, 13 May 2015 09:45:48 +0000

Dear all,

Below is the draft agenda and logistics for next call during 7:30-8:30am, Monday, May 18, San Francisco time.
Look forward to talking to many of you at the meeting.

--------------------------------------
1. Note Well, logistics, agenda bashing (chairs, 5 min)

2. New submissions (authors, 15 min)
http://datatracker.ietf.org/doc/draft-bi-supa-policy-model/
http://datatracker.ietf.org/doc/draft-zaalouk-supa-vpn-service-management-model/
http://datatracker.ietf.org/doc/draft-cheng-supa-ddc-use-cases/
http://datatracker.ietf.org/doc/draft-xie-inter-dc-traffic-optimization/
http://datatracker.ietf.org/doc/draft-pentikousis-supa-mapping/
http://datatracker.ietf.org/doc/draft-zhou-supa-framework/

3. Walk through the generic policy framework (John, 20 min)
http://datatracker.ietf.org/doc/draft-strassner-supa-generic-policy-info-model/

4. Summary of the mailing list discussion on the two critical questions (Dan, 20 min)
http://www.ietf.org/mail-archive/web/supa/current/msg00776.html
http://www.ietf.org/mail-archive/web/supa/current/msg00777.html

--------------------------------------

Thank you,
Tina

From: SUPA group [mailto:[email-masked]]
Sent: Wednesday, May 13, 2015 4:17 PM
To: [email-masked]
Subject: WebEx meeting changed: SUPA

Hi, SUPA group,

You changed the WebEx meeting information.

Host key: 943625

SUPA

Every Monday, from Monday, May 18, 2015, to no end date

7:30 am  |  Pacific Daylight Time (San Francisco, GMT-07:00)  |  1 hr

Join WebEx meeting <https://ietf.webex.com/ietf/j.php?MTID=m5d1280c8106e73c6bdcc6f56ab8a8b37>

Meeting number:

646 022 302

Meeting password:

2015

Join by phone

1-877-668-4493 Call-in toll free number (US/Canada)

1-650-479-3208 Call-in toll number (US/Canada)

Access code: 646 022 302

Toll-free calling restrictions<http://www.webex.com/pdf/tollfree_restrictions.pdf>

Add this meeting<https://ietf.webex.com/ietf/j.php?MTID=maf5a19dbbae832757025a65ce32729aa> to your calendar.

Can't join the meeting? Contact support.<https://ietf.webex.com/ietf/mc>

IMPORTANT NOTICE: Please note that this WebEx service allows audio and other information sent during the session to be recorded, which may be discoverable in a legal matter. You should inform all meeting attendees prior to recording if you intend to record the meeting.

---

From: Vikram Choudhary <[email-masked]>
Date: Wed, 13 May 2015 19:36:51 +0530

Hi Tina,

I won't be able to attend the next 2 meeting as I will be travelling to
Vancouver for Openstack summit.

Thanks
Vikram

On Wed, May 13, 2015 at 3:15 PM, Tina TSOU <[email-masked]>
wrote:

> *From:* SUPA group [mailto:[email-masked]]
> *Sent:* Wednesday, May 13, 2015 4:17 PM
> *To:* [email-masked]
> *Subject:* WebEx meeting changed: SUPA
>
>
>
> Hi, SUPA group,
>
> *SUPA*
> *Join WebEx meeting*
> <https://ietf.webex.com/ietf/j.php?MTID=m5d1280c8106e73c6bdcc6f56ab8a8b37>
>
>
>
> Meeting number:
>
> 646 022 302
>
> Meeting password:
>
> 2015
>
>
>
>
>
>
>
> *Join by phone*
>
> *1-877-668-4493* Call-in toll free number (US/Canada)
>
> *1-650-479-3208* Call-in toll number (US/Canada)
>
> Access code: 646 022 302
>
> Toll-free calling restrictions
> <http://www.webex.com/pdf/tollfree_restrictions.pdf>
>
>
>
>
>
>
>
> Add this meeting
> <https://ietf.webex.com/ietf/j.php?MTID=maf5a19dbbae832757025a65ce32729aa>
> to your calendar.
>
>
>
>
>
>
>
> Can't join the meeting? Contact support. <https://ietf.webex.com/ietf/mc>
>
>
>
>
>
>
>
> IMPORTANT NOTICE: Please note that this WebEx service allows audio and
> other information sent during the session to be recorded, which may be
> discoverable in a legal matter. You should inform all meeting attendees
> prior to recording if you intend to record the meeting.
>
>
>
> _______________________________________________
> Supa mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/supa
>
>

---

From: Georgios Karagiannis <[email-masked]>
Date: Sun, 17 May 2015 07:20:48 +0000

Hi Tina, Hi all,

Tina, thanks for the invitation.
Please note that during the time of the next SUPA telco meeting I will be on travel on a train and I will not be able to attend.
Please note that I am planning to update the problem statement draft before the BOF request submission deadline.

Best regards,
Georgios

From: Supa [mailto:[email-masked]] On Behalf Of Tina TSOU
Sent: 13 May 2015 11:46
To: [email-masked]
Subject: [Supa] SUPA call: 7:30-8:30am, Monday, May 18, San Francisco time

Dear all,

Thank you,
Tina

From: SUPA group [mailto:[email-masked]]
Sent: Wednesday, May 13, 2015 4:17 PM
To: [email-masked]<mailto:[email-masked]>
Subject: WebEx meeting changed: SUPA

Hi, SUPA group,

Host key: 943625

SUPA

Meeting number:

646 022 302

Meeting password:

2015

Join by phone

Access code: 646 022 302

---

From: Tina TSOU <[email-masked]>
Date: Mon, 18 May 2015 07:25:53 +0000

Dear Dan et al,

Attached is for the topic.

If my flight is on time, I should be able to join the call.

Thank you,
Tina

From: Supa [mailto:[email-masked]] On Behalf Of Tina TSOU
Sent: Wednesday, May 13, 2015 5:46 PM
To: [email-masked]
Subject: [Supa] SUPA call: 7:30-8:30am, Monday, May 18, San Francisco time

Dear all,

Thank you,
Tina

Hi, SUPA group,

Host key: 943625

SUPA

Meeting number:

646 022 302

Meeting password:

2015

Join by phone

Access code: 646 022 302