Subject: [Supa] SUPA call: 7:30-8:30am, Monday, August 17, San Francisco time

From: Tina TSOU <[email-masked]>
Date: Tue, 11 Aug 2015 04:06:28 +0000

Dear all,

Below is the draft agenda and logistics for next call during 7:30-8:30am, Monday, August 17, San Francisco time.

Look forward to talking to many of you at the meeting.
----------
1. Note Well, logistics, agenda bashing (chairs, 5 min)

2. Resolution of the comments on the draft charter text (all, 35 min)
https://github.com/IETF-SUPA/SUPA/wiki/Charter-proposal-from-OPS-AD
http://www.ietf.org/mail-archive/web/supa/current/msg01146.html

3. Deliverables and milestones (all, 20 min)
http://www.ietf.org/mail-archive/web/supa/current/msg01155.html
----------

Join WebEx meeting<https://ietf.webex.com/ietf/j.php?MTID=m23e113c8822a0970e0e779383ab09322>
Meeting number: 646 022 302
Meeting password:       2015

Join by phone
1-877-668-4493 Call-in toll free number (US/Canada)
1-650-479-3208 Call-in toll number (US/Canada)
Access code: 646 022 302
Toll-free calling restrictions<http://www.webex.com/pdf/tollfree_restrictions.pdf>

Can't join the meeting? Contact support.<https://ietf.webex.com/ietf/mc>

IMPORTANT NOTICE: Please note that this WebEx service allows audio and other information sent during the session to be recorded, which may be discoverable in a legal matter. By joining this session, you automatically consent to such recordings. If you do not consent to being recorded, discuss your concerns with the host or do not join the session.

Thank you,
Tina

---

From: aldrin ietf <[email-masked]>
Date: Tue, 11 Aug 2015 13:27:17 -0700

Is this IETF sanctioned meeting like interim? Has the WG already been formed, as I see note well, chairs, etc.?

> On Aug 10, 2015, at 9:06 PM, Tina TSOU <[email-masked]> wrote:
> 
> Dear all,
>  
> https://github.com/IETF-SUPA/SUPA/wiki/Charter-proposal-from-OPS-AD <https://github.com/IETF-SUPA/SUPA/wiki/Charter-proposal-from-OPS-AD>
> http://www.ietf.org/mail-archive/web/supa/current/msg01146.html <http://www.ietf.org/mail-archive/web/supa/current/msg01146.html>
>  
> http://www.ietf.org/mail-archive/web/supa/current/msg01155.html <http://www.ietf.org/mail-archive/web/supa/current/msg01155.html>
> ----------
>  
>  
> Join WebEx meeting <https://ietf.webex.com/ietf/j.php?MTID=m23e113c8822a0970e0e779383ab09322>
> Toll-free calling restrictions <http://www.webex.com/pdf/tollfree_restrictions.pdf>   
> 
> 
>  
> Can't join the meeting? Contact support. <https://ietf.webex.com/ietf/mc>  
>  
> <SUPA.ics>_______________________________________________
> Supa mailing list
> [email-masked] <mailto:[email-masked]>
> https://www.ietf.org/mailman/listinfo/supa <https://www.ietf.org/mailman/listinfo/supa>

---

From: "Romascanu, Dan (Dan)" <[email-masked]>
Date: Wed, 12 Aug 2015 06:46:20 +0000

Hi Sam,

No, the WG was not formed. It's a meeting of the team involved in the SUPA activity for the last few months, open to all - we hold such meetings for the last few months. It's an IETF activity so the 'Note Well' applies. The 'chairs' are the BOF chairs.

Regards,

Dan

From: Supa [mailto:[email-masked]] On Behalf Of aldrin ietf
Sent: Tuesday, August 11, 2015 11:27 PM
To: Tina TSOU
Cc: [email-masked]
Subject: Re: [Supa] SUPA call: 7:30-8:30am, Monday, August 17, San Francisco time

On Aug 10, 2015, at 9:06 PM, Tina TSOU <[email-masked]<mailto:[email-masked]>> wrote:

Dear all,

2. Resolution of the comments on the draft charter text (all, 35 min)
https://github.com/IETF-SUPA/SUPA/wiki/Charter-proposal-from-OPS-AD<https://urldefense.proofpoint.com/v2/url?u=https-3A__github.com_IETF-2DSUPA_SUPA_wiki_Charter-2Dproposal-2Dfrom-2DOPS-2DAD&d=BQMFAg&c=BFpWQw8bsuKpl1SgiZH64Q&r=I4dzGxR31OcNXCJfQzvlsiLQfucBXRucPvdrphpBsFA&m=o-thszNqdOh9riseCWs6gAlu0Lcalvk19G8wgemt6UQ&s=WQ2NvKN_BtMOp6E9YvFue4BeSc-9gofWPYAIEDec2y4&e=>
http://www.ietf.org/mail-archive/web/supa/current/msg01146.html<https://urldefense.proofpoint.com/v2/url?u=http-3A__www.ietf.org_mail-2Darchive_web_supa_current_msg01146.html&d=BQMFAg&c=BFpWQw8bsuKpl1SgiZH64Q&r=I4dzGxR31OcNXCJfQzvlsiLQfucBXRucPvdrphpBsFA&m=o-thszNqdOh9riseCWs6gAlu0Lcalvk19G8wgemt6UQ&s=KxJ4wsNXZp9jJGuj1ZDYm4NbmuuhxxuMiCtGhJoAVAo&e=>

3. Deliverables and milestones (all, 20 min)
http://www.ietf.org/mail-archive/web/supa/current/msg01155.html<https://urldefense.proofpoint.com/v2/url?u=http-3A__www.ietf.org_mail-2Darchive_web_supa_current_msg01155.html&d=BQMFAg&c=BFpWQw8bsuKpl1SgiZH64Q&r=I4dzGxR31OcNXCJfQzvlsiLQfucBXRucPvdrphpBsFA&m=o-thszNqdOh9riseCWs6gAlu0Lcalvk19G8wgemt6UQ&s=8zwqPKU0OCa9su2t1HXrk3ZsjasyHB9QdeiUSbJciHM&e=>
----------

Join WebEx meeting<https://urldefense.proofpoint.com/v2/url?u=https-3A__ietf.webex.com_ietf_j.php-3FMTID-3Dm23e113c8822a0970e0e779383ab09322&d=BQMFAg&c=BFpWQw8bsuKpl1SgiZH64Q&r=I4dzGxR31OcNXCJfQzvlsiLQfucBXRucPvdrphpBsFA&m=o-thszNqdOh9riseCWs6gAlu0Lcalvk19G8wgemt6UQ&s=IB936vYmRZbKJd2Wc4Gu19LaizdVgPc49Msoeabw2hU&e=>
Meeting number: 646 022 302
Meeting password:       2015

Join by phone
1-877-668-4493 Call-in toll free number (US/Canada)
1-650-479-3208 Call-in toll number (US/Canada)
Access code: 646 022 302
Toll-free calling restrictions<https://urldefense.proofpoint.com/v2/url?u=http-3A__www.webex.com_pdf_tollfree-5Frestrictions.pdf&d=BQMFAg&c=BFpWQw8bsuKpl1SgiZH64Q&r=I4dzGxR31OcNXCJfQzvlsiLQfucBXRucPvdrphpBsFA&m=o-thszNqdOh9riseCWs6gAlu0Lcalvk19G8wgemt6UQ&s=78MHdUk4gcEMLutt2ef0G8SvFefJ2_2grN6oKV9W8Ug&e=>

Can't join the meeting? Contact support.<https://urldefense.proofpoint.com/v2/url?u=https-3A__ietf.webex.com_ietf_mc&d=BQMFAg&c=BFpWQw8bsuKpl1SgiZH64Q&r=I4dzGxR31OcNXCJfQzvlsiLQfucBXRucPvdrphpBsFA&m=o-thszNqdOh9riseCWs6gAlu0Lcalvk19G8wgemt6UQ&s=ZSDb5MwCA2-bytORFmd8WcJVb5L_G5Bc59g-pbOP1nI&e=>

Thank you,
Tina

<SUPA.ics>_______________________________________________
Supa mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/supa<https://urldefense.proofpoint.com/v2/url?u=https-3A__www.ietf.org_mailman_listinfo_supa&d=BQMFAg&c=BFpWQw8bsuKpl1SgiZH64Q&r=I4dzGxR31OcNXCJfQzvlsiLQfucBXRucPvdrphpBsFA&m=o-thszNqdOh9riseCWs6gAlu0Lcalvk19G8wgemt6UQ&s=yna0pgG8lHOFqN6zaqv5Wso1eIkx5M57N5tINPSgMjo&e=>

---

From: Tina TSOU <[email-masked]>
Date: Wed, 12 Aug 2015 07:55:34 +0000

Dear all,

To facilitate the discussion, here is an edited version trying to accommodate the list comments. We keep the changes to the minimum.
When Benoit will be back from the vacation he can decide what changes to adopt.

In the wiki, Benoit's version, new version we edit, and diff (also attached as side-by-side in this email):
https://github.com/IETF-SUPA/SUPA/wiki/Charter-proposal-from-OPS-AD
https://github.com/IETF-SUPA/SUPA/wiki/SUPA-CHARTER-PROPOSAL-(2015-08-11)
https://github.com/IETF-SUPA/SUPA/wiki/Charter-Diff

Thank you,
Dan & Tina

---

From: Tina TSOU <[email-masked]>
Date: Wed, 19 Aug 2015 09:59:30 +0000

Dear all,

Based on the meeting minutes of Aug 17 supa call, below is the updated supa charter proposal and diff.
https://github.com/IETF-SUPA/SUPA/wiki/SUPA-CHARTER-PROPOSAL-2015-08-18
https://github.com/IETF-SUPA/SUPA/wiki/Charter-Diff

Thank you,
Tina

From: Supa [mailto:[email-masked]] On Behalf Of Tina TSOU
Sent: Wednesday, August 12, 2015 3:56 PM
To: [email-masked]
Subject: [Supa] Updated SUPA charter proposal

Dear all,

Thank you,
Dan & Tina