Subject: [Supa] Call for adoption of the SUPA Framework draft

From: Nevil Brownlee <[email-masked]>
Date: Fri, 5 Aug 2016 02:35:34 +1200

Hi all:

Our meeting at IETF 96 Berlin showed strong support for the Framework
Draft, I've now changed it's status in the DataTracker to show that.

We'll run this call for about two weeks, please read it (if you haven't
a;ready), and post an email supporting it on this list.

Cheers, Nevil

-- 
---------------------------------------------------------------------
  Nevil Brownlee                    Computer Science Department | ITS
  Phone: +64 9 373 7599 x88941             The University of Auckland
  FAX: +64 9 373 7453   Private Bag 92019, Auckland 1142, New Zealand

---

From: "Joel M. Halpern" <[email-masked]>
Date: Thu, 4 Aug 2016 12:08:11 -0400

Presuming this is regarding:
https://tools.ietf.org/html/draft-liu-supa-policy-based-management-framework-02

I have read this draft, and support it being adopted by the working group.

Your,
Joel M. Halpern

---

From: "Diego R. Lopez" <[email-masked]>
Date: Thu, 4 Aug 2016 17:10:42 +0000

Under the same assumption as Joel I support the adoption by the WG.

Be goode,

On 4 Aug 2016, at 18:08 , Joel M. Halpern <[email-masked]<mailto:[email-masked]>> wrote:

Your,
Joel M. Halpern

Hi all:

Cheers, Nevil

_______________________________________________
Supa mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/supa

--
"Esta vez no fallaremos, Doctor Infierno"

Dr Diego R. Lopez
Telefonica I+D
http://people.tid.es/diego.lopez/

e-mail: [email-masked]
Tel:    +34 913 129 041
Mobile: +34 682 051 091
----------------------------------

________________________________

Este mensaje y sus adjuntos se dirigen exclusivamente a su destinatario, puede contener información privilegiada o confidencial y es para uso exclusivo de la persona o entidad de destino. Si no es usted. el destinatario indicado, queda notificado de que la lectura, utilización, divulgación y/o copia sin autorización puede estar prohibida en virtud de la legislación vigente. Si ha recibido este mensaje por error, le rogamos que nos lo comunique inmediatamente por esta misma vía y proceda a su destrucción.

The information contained in this transmission is privileged and confidential information intended only for the use of the individual or entity named above. If the reader of this message is not the intended recipient, you are hereby notified that any dissemination, distribution or copying of this communication is strictly prohibited. If you have received this transmission in error, do not read it. Please immediately reply to the sender that you have received this communication in error and then delete it.

Esta mensagem e seus anexos se dirigem exclusivamente ao seu destinatário, pode conter informação privilegiada ou confidencial e é para uso exclusivo da pessoa ou entidade de destino. Se não é vossa senhoria o destinatário indicado, fica notificado de que a leitura, utilização, divulgação e/ou cópia sem autorização pode estar proibida em virtude da legislação vigente. Se recebeu esta mensagem por erro, rogamos-lhe que nos o comunique imediatamente por esta mesma via e proceda a sua destruição

---

From: Ying Cheng <[email-masked]>
Date: Tue, 9 Aug 2016 11:58:08 +0800

I have read this draft and support its adoption by SUPA WG.

BR,
Ying

2016-08-09
________________________________
Ying CHENG  程莹
Technology Department, China Unicom 中国联通集团技术部
Tel: +86-10-66259394
Mobile: +86-18601102971
________________________________
发件人： Nevil Brownlee
发送时间： 2016-08-04  22:37:15
收件人： SUPA list
抄送：
主题： [Supa] Call for adoption of the SUPA Framework draft
Hi all:
Our meeting at IETF 96 Berlin showed strong support for the Framework
Draft, I've now changed it's status in the DataTracker to show that.
We'll run this call for about two weeks, please read it (if you haven't
a;ready), and post an email supporting it on this list.
Cheers, Nevil
--
---------------------------------------------------------------------
  Nevil Brownlee                    Computer Science Department | ITS
  Phone: +64 9 373 7599 x88941             The University of Auckland
  FAX: +64 9 373 7453   Private Bag 92019, Auckland 1142, New Zealand
_______________________________________________
Supa mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/supa
.

________________________________
如果您错误接收了该邮件，请通过电子邮件立即通知我们。[email-masked]，即可以退订此邮件。我们将立即将您的信息从我们的发送目录中删除。
If you have received this email in error please notify us immediately by e-mail. Please reply to [email-masked] if you want to unsubscribe from this mail. We will immediately remove your information from our sending catalogue.