Subject: [Supa] Fw: New Version Notification for draft-cheng-supa-applicability-00.txt

From: Ying Cheng <[email-masked]>
Date: Tue, 9 Aug 2016 11:46:54 +0800

Hi all,

The updated applicability draft has been uploaded to the website. A new use case (traffic optimization and QoS assurance on ISP DC) is introduced in this version.

Please kindly review it via the following link.

https://www.ietf.org/internet-drafts/draft-cheng-supa-applicability-00.txt

Any comment or question is welcomed.

Thanks and best regards,
Ying

2016-08-09
________________________________
Ying CHENG  程莹
Technology Department, China Unicom 中国联通集团技术部
Tel: +86-10-66259394
Mobile: +86-18601102971
________________________________
发件人： [email-masked]
发送时间： 2016-08-05 17:32:25
收件人： Narasimha Rao Vadrevu; Narasimha Vadrevu; Ying Cheng; Dacheng Zhang; Borui Fu; Dapeng Liu
抄送：
主题： New Version Notification for draft-cheng-supa-applicability-00.txt

A new version of I-D, draft-cheng-supa-applicability-00.txt
has been successfully submitted by Ying Cheng and posted to the
IETF repository.
Name: draft-cheng-supa-applicability
Revision: 00
Title: Applicability of SUPA
Document date: 2016-08-05
Group: Individual Submission
Pages: 28
URL:            https://www.ietf.org/internet-drafts/draft-cheng-supa-applicability-00.txt
Status:         https://datatracker.ietf.org/doc/draft-cheng-supa-applicability/
Htmlized:       https://tools.ietf.org/html/draft-cheng-supa-applicability-00
Abstract:
   SUPA will define a generic policy model, an imperative ECA (Event
   Condition Action) policy information model and a declarative (intent-
   based) policy information model which is the extension of the generic
   model, and a set of policy data models which will make use of the
   common concepts defined in the generic model.  This memo will explore
   some typical use cases and demonstrate the applicability of SUPA
   policy models.

Please note that it may take a couple of minutes from the time of submission
until the htmlized version and diff are available at tools.ietf.org.
The IETF Secretariat
.

________________________________
如果您错误接收了该邮件，请通过电子邮件立即通知我们。[email-masked]，即可以退订此邮件。我们将立即将您的信息从我们的发送目录中删除。
If you have received this email in error please notify us immediately by e-mail. Please reply to [email-masked] if you want to unsubscribe from this mail. We will immediately remove your information from our sending catalogue.

---

From: "Liushucheng (Will)" <[email-masked]>
Date: Wed, 17 Aug 2016 01:21:24 +0000

Just a test, as it seems there were some emails missing like the below one.

Regards,
Will (Shucheng LIU)

From: fubr [mailto:[email-masked]]
Sent: Wednesday, August 17, 2016 12:22 AM
To: Ying Cheng; supa
Cc: sunqiong; Liushucheng (Will)
Subject: Re: [Supa] Fw: New Version Notification for draft-cheng-supa-applicability-00.txt

Thank you Ying,

Hi all, this use case comes from China Telecom's need for traffic optimization across ISP DC, and the solution is already deployed in Jiangsu Provice. It balances the traffic among different link on ISP DC, the network administator can control the traffic steering and qos assurance for vip clients. Please feel free to comment, thank you.

Thanks/Regards,

Borui

2016-08-17
________________________________
fubr
________________________________
发件人：Ying Cheng <[email-masked]<mailto:[email-masked]>>
发送时间：2016-08-09 11:46
主题：[Supa] Fw: New Version Notification for draft-cheng-supa-applicability-00.txt
收件人："supa"<[email-masked]<mailto:[email-masked]>>
抄送：

Hi all,

Thanks and best regards,
Ying

2016-08-09
发件人： [email-masked]<mailto:[email-masked]>

________________________________
如果您错误接收了该邮件，请通过电子邮件立即通知我们。[email-masked]，即可以退订此邮件。我们将立即将您的信息从我们的发送目录中删除<mailto:[email-masked]，即可以退订此邮件。我们将立即将您的信息从我们的发送目录中删除>。
If you have received this email in error please notify us immediately by e-mail. Please reply to [email-masked]<mailto:[email-masked]> if you want to unsubscribe from this mail. We will immediately remove your information from our sending catalogue.