Subject: [T2TRG] Security Topics

From: Sandeep Kumar <[email-masked]>
Date: Sun, 22 Mar 2015 16:49:48 +0100

Hi all

If you have speciifc research questions for security that the RG could work
on, could you please send to me or talk to me during the break,
To be added to a 2 slider as discussed in the meeting.

regards
Sandeep

---

From: Paul Lambert <[email-masked]>
Date: Sun, 22 Mar 2015 11:35:42 -0700

From: Sandeep Kumar <[email-masked]<mailto:[email-masked]>>
Date: Sunday, March 22, 2015 at 8:49 AM
To: "[email-masked]<mailto:[email-masked]>" <[email-masked]<mailto:[email-masked]>>
Subject: [T2TRG] Security Topics

Hi all

If you have speciifc research questions for security that the RG could work on, could you please send to me or talk to me during the break,
To be added to a 2 slider as discussed in the meeting.

MAC address privacy and IPv6.

Paul

regards
Sandeep