Subject: [T2TRG] T2TRG agenda for Ludwigsburg meeting

From: Ari Keränen <[email-masked]>
Date: Mon, 10 Oct 2016 08:30:12 +0000

We have posted now a draft agenda for the T2TRG-meeting at Ludwigsburg, on October 27th:
https://github.com/t2trg/2016-10-implementers

This meeting is focused on implementations of relevant technologies (CoAP, DTLS, NAT traversal, etc.) The meeting is at the same time with the EclipseCon meeting at Ludwigsburg, but no registration for EclipseCon is required to attend the T2TRG meeting.

If you are planning to attend the meeting, please let us know by sending e-mail to [email-masked]

Also, we are looking for slot leaders for the afternoon slots, so let us know if you are interested, or if there's more topics you would like to discuss at the meeting.

Thanks,
Ari & Carsten

---

From: Daniel Lux <[email-masked]>
Date: Fri, 14 Oct 2016 15:16:58 +0200

Hi Ari and Carsten,
I am counting on joining you guys in Ludwigsburg later this month.
Kind regards
		Daniel
On Mon, 2016-10-10 at 08:30 +0000, Ari Keränen wrote:
> This meeting is focused on implementations of relevant technologies
> (CoAP, DTLS, NAT traversal, etc.) The meeting is at the same time
> with the EclipseCon meeting at Ludwigsburg, but no registration for
> EclipseCon is required to attend the T2TRG meeting.
> 
> Also, we are looking for slot leaders for the afternoon slots, so let
> us know if you are interested, or if there's more topics you would
> like to discuss at the meeting.
> 
> 
> Thanks,
> Ari & Carsten
> _______________________________________________
> T2TRG mailing list
> [email-masked]
> https://www.irtf.org/mailman/listinfo/t2trg
-- 
Daniel Lux
Tlf: (+45)-46 922 722
Seluxit
Hjulmagervej 32B
9000 Aalborg
Denmark

 	 We are currently working on:
* New gateway version
* ENCOURAGE EU project
* Mobile Phone program