Subject: Re: [T2TRG] Next WISHI virtual meeting (February 5th, 2018)

From: Michael Koster <[email-masked]>
Date: Sun, 4 Feb 2018 22:53:06 -0800

For the planning discussion:

https://github.com/mjkoster/wot-protocol-binding/blob/master/wishi-ietf101.pdf <https://github.com/mjkoster/wot-protocol-binding/blob/master/wishi-ietf101.pdf>

Best regards,

MIchael

> On Jan 30, 2018, at 9:16 AM, Ari Keränen <[email-masked]> wrote:
> 
> Hi all,
> 
> The next WISHI virtual meeting will be on Monday, February 5th 7:00-8:30 AM PST (16:00-17:30 CEST).
> 
> See the latest draft agenda and previous meeting minutes in the WISHI wiki:
> https://github.com/t2trg/wishi/wiki/Agenda-items
> 
> Join the call here: https://jitsi.tools.ietf.org/t2trg-wishi
> 
> 
> Cheers,
> Ari
> _______________________________________________
> T2TRG mailing list
> [email-masked]
> https://www.irtf.org/mailman/listinfo/t2trg

---

From: Soumya Kanti Datta <[email-masked]>
Date: Mon, 05 Feb 2018 10:50:16 +0100

Dear Michael, Ari

I'd like to take part in this semantic interop event. When would it be 
scheduled?

Regards,
Soumya

Research Engineer, EURECOM, France | @skdatta2010 | http://iot.eurecom.fr

On 05/02/2018 07:53, Michael Koster wrote:
> https://github.com/mjkoster/wot-protocol-binding/blob/master/wishi-ietf101.pdf
>
> Best regards,
>
> MIchael
>
>
>> On Jan 30, 2018, at 9:16 AM, Ari Keränen <[email-masked]
>> <mailto:[email-masked]>> wrote:
>>
>> Hi all,
>>

---

From: Carsten Bormann <[email-masked]>
Date: Mon, 5 Feb 2018 11:12:25 +0100

Hi Soumya,

On Feb 5, 2018, at 10:50, Soumya Kanti Datta <[email-masked]> wrote:
> 
> I'd like to take part in this semantic interop event. When would it be scheduled?

The WISHI activities are linked from the Wiki you can find under

	http://wishi.space

Specifically here:

You can find both today’s phone call as well as the March 17/18 Hackathon event there, among some notes from previous events and phone meetings.

Grüße, Carsten