Subject: [Taps] doc update

From: Aaron Falk <[email-masked]>
Date: Tue, 2 Dec 2014 18:31:28 -0500

Hi Folks-

A quick update on doc 1.  For folks who've agreed to author text, it would
be useful to have some sample sections as a model.  Brian tells me the plan
is to get a -00 out with (1) updates from the meeting (primarily on
terminology and structure) and (2) an example transport protocol section
out the door before the end of the year.  So, stay tuned!

Cheers,

--aaron

---

From: Varun Singh <[email-masked]>
Date: Fri, 5 Dec 2014 00:33:10 +0200

At the meeting, I had requested that the draft (xml) be made available
on Github?
IMO it is easier to contribute via pull requests, and also to review
the diffs, comment inline, etc.

Cheers,
Varun

On Wed, Dec 3, 2014 at 1:31 AM, Aaron Falk <[email-masked]> wrote:
> terminology and structure) and (2) an example transport protocol section out
> the door before the end of the year.  So, stay tuned!
>
> Cheers,
>
> --aaron
>
> _______________________________________________
> Taps mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/taps
>

-- 
http://www.netlab.tkk.fi/~varun/

---

From: Brian Trammell <[email-masked]>
Date: Fri, 5 Dec 2014 10:18:24 +0100

Hi Varun, all

See github.com/britram/taps-transports/

Cheers,

Brian

Sent from my iPhone

> On 04.12.2014, at 23:33, Varun Singh <[email-masked]> wrote:
>