Subject: [Teas] I-D Action: draft-ietf-teas-actn-requirements-02.txt

From: [email-masked]
Date: Wed, 13 Apr 2016 09:50:26 -0700

A New Internet-Draft is available from the on-line Internet-Drafts directories.
This draft is a work item of the Traffic Engineering Architecture and Signaling of the IETF.

        Title           : Requirements for Abstraction and Control of TE Networks
        Authors         : Young Lee
                          Dhruv Dhody
                          Sergio Belotti
                          Khuzema Pithewan
                          Daniele Ceccarelli
	Filename        : draft-ietf-teas-actn-requirements-02.txt
	Pages           : 23
	Date            : 2016-04-13

Abstract:
   This draft provides a set of requirements for abstraction and
   control of TE networks.

The IETF datatracker status page for this draft is:
https://datatracker.ietf.org/doc/draft-ietf-teas-actn-requirements/

There's also a htmlized version available at:
https://tools.ietf.org/html/draft-ietf-teas-actn-requirements-02

A diff from the previous version is available at:
https://www.ietf.org/rfcdiff?url2=draft-ietf-teas-actn-requirements-02

Please note that it may take a couple of minutes from the time of submission
until the htmlized version and diff are available at tools.ietf.org.

Internet-Drafts are also available by anonymous FTP at:
ftp://ftp.ietf.org/internet-drafts/

---

From: Leeyoung <[email-masked]>
Date: Wed, 13 Apr 2016 16:53:33 +0000

Hi,

No substantial change, the draft is revived. 

Thanks.
Young (on behalf of co-authors/contributors)

-----Original Message-----
From: Teas [mailto:[email-masked]] On Behalf Of [email-masked]
Sent: Wednesday, April 13, 2016 11:50 AM
To: [email-masked]
Cc: [email-masked]
Subject: [Teas] I-D Action: draft-ietf-teas-actn-requirements-02.txt

Abstract:

Please note that it may take a couple of minutes from the time of submission until the htmlized version and diff are available at tools.ietf.org.

_______________________________________________
Teas mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/teas